

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
    
    

    <title>ExxonMobil Breaks From the Pack</title>
    <meta name="DC.Title" content="ExxonMobil Breaks From the Pack"/>
    <meta name="DC.Identifier" content="854806"/>
    <meta name="DC.Creator" content="Good, CFA,Allen"/>
    <meta name="DC.Date" content="2018-03-12"/>
    <meta name="DC.Time" content="06"/>
    <meta name="DC.Type" content="234"/>
    <meta name="DC.pageXML" content="MS"/>
    <meta name="DC.Description" content="Its plan to increase capital spending sets it apart from integrated peers."/>
    <meta name="DC.Subject" content=" USA_XOM STOCKS"/>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="Description" content="Breaking with integrated peers that have committed to restraining capital spending and increasing cash"/>
    <link rel="canonical" href="http://news.morningstar.com/articlenet/article.aspx?id=854806" />
    <link rel="alternate" type="application/rss+xml" title="Morningstar Articles RSS Feed | Morningstar.com" href="http://feeds.feedburner.com/Morningstar-Articles" />
    
    <link rel="stylesheet" href="//im.mstar.com/css/m-article.css?v=2.1" />
    <link rel="stylesheet" href="//im.mstar.com/tools/css/st.css" />
    <link rel="stylesheet" href="//im.mstar.com/news/fancybox/jquery.fancybox-1.3.1.css"
        media="screen" />

    <script type="text/javascript" src="//im.mstar.com/news/js/jquery-1.4.2.min.js"></script>

    <script type="text/javascript" src="//im.mstar.com/news/js/jquery.json-2.2.js"></script>

    <script type="text/javascript" src="//im.mstar.com/common/js/jquery.history.js"></script>

    <script type="text/javascript" src="//im.mstar.com/news/fancybox/jquery.fancybox-1.3.1.js"></script>

    <script type="text/javascript" src="//im.mstar.com/tools/js/smartCharts-2.0.js"></script>
    <script src="//assets.adobedtm.com/562c4fa30f42e85424963b17e634e8b4638f5016/satelliteLib-628987083b69cfa6c721292166908ce36f0b257e.js"></script>

  
</head>
<body id="articlebody">
    
<script language="javascript" type="text/javascript">
    var aim = {
        "sitename": "ms.us",
        "area": "articles",
        "listpos": "leaderboard,rectangletopright,rectanglemiddle,chrtxt30top,button195x90,chrtxt65top,SC1,SC2,SC3,SC4,SC5,SC6,sponsoredlink1,sponsoredlink2,sponsoredlink3,sponsoredlink4,contentmodule,trafficdriverrightmiddle,footer",
        "url": "msmedia.morningstar.com/mstar/bserver",
        "adquery": "/department=234/topic=STOCKS/subtopic1="
    };
    var OAS_query = "&department=234&topic=STOCKS&subtopic1=";
</script>
<script type="text/javascript" src='//im.morningstar.com/adtag/msusadconfig.js?v=160907'></script><style type="text/css"></style>
    <div class="wrapper">
        <link type="text/css" rel="stylesheet" href="http://im.mstar.com/globalhome/css/m-global_v1.10.css">
<script language="javascript" src="//im.morningstar.com/coradiant/coradiant.js"></script>

<div class="headerwrap" style="position:relative;">
	 
	<div class="collapsed" title="show hot topics"></div>
	<script type="text/javascript">
		if(typeof(TopListReady) != "undefined")
			TopListReady();
	</script>
    <!--[If !IE]> start logo <![endif]-->
    <div class="h_Logo">
        <div class="h_Logo_row1">
            <a href="http://www.morningstar.com" class="logo" title="Morningstar Logo"></a>
           
        	<div class="greeter">Welcome!</div>          
           
                        
            <div class="h_Logo_col1">
				<input id="AutoCompleteBox" name="sSrchTerm" value="" class="h_quote" autocomplete="off" maxlength="256" type="text" ></input>
                <a href="javascript:void(0)" onclick="HeaderBox.trySubmit()" class="hqt_button" ></a>
				<form name="searchForm" method="post" onsubmit="srchTerm('search')" style="margin: 0px; padding: 0px;">                        
                <input name="sSrchTerm" value="" class="h_search" onclick="ClearSearchBox('search')" type="text"></input>
                <input name="SrchTerm" type="hidden">
                <a href="javascript:srchTerm('search')" class="hsr_button"></a>
            </form>
			
                <div class="h_textad">                             
                    <script language="javascript">OAS_AD('chrtxt30top');</script>
                </div>
				
            </div>
 
            <div class="h_Logo_col2">
                 <a href="http://corporate.morningstar.com/US/asp/home.aspx?xmlfile=202.xml&pgid=hetopcompsite" class="h_text1">Company Site</a>
                 <a href="https://members.morningstar.com/memberservice/login.aspx" class="h_text1">Log In</a>
                 <!--[if !IE]> premium user after log in <![endif]-->
                 
                 <!--[if !IE]> before Log In (all users)/after log In (visitors) <![endif]-->
                 
                    <a href="http://members.morningstar.com/mk/templates/mkpremium1.html?referid=a3009&vurl=http://www.morningstar.com" class="h_text1">Subscribe</a>
                    <a href="http://members.morningstar.com/mk/templates/mkvisitor1.html?referid=a3009&vurl=http://www.morningstar.com" class="h_text1">Register</a>
                 
                 <!--[if !IE]> free member after log in (<![endif]-->
                 
                 <br/>
            </div>
        </div>
  	</div>  <!--[If !IE]> end logo <![endif]-->
    
    <!--[If !IE]> start leaderboard ads <![endif]-->
    
    <div class="h_Ads">
        <div class="h_Ads_row1">
            <div class="h_leaderad">               
                <script language="javascript">OAS_AD('leaderboard');</script>
            </div>            
          	<div class="h_houseadX43">          
                <script language="javascript">OAS_AD('button195x90');</script>  
          	</div>
      </div>
    </div>  
    
    <!--[If !IE]> end leaderboard ads <![endif]-->
    
    <!--[If !IE]> start main navigation <![endif]-->
    <div class="h_MainNav">
        <div class="h_MainNav_row1">
            <a id="MH_tab1" href="http://members.morningstar.com/memberstpages/membership.htm" title='Membership Center' class="h_tabL">Membership</a> 	
            <a id="MH_tab2" href="http://www.morningstar.com" class="h_tab1" title="Investment">Home</a>
            <a id="MH_tab3" href="http://portfolio.morningstar.com/RtPort/Reg/AllView.aspx" class="h_tab1" title="Portfolio">Portfolio</a> 
            <a id="MH_tab4" href="http://www.morningstar.com/Cover/Stocks.html" class="h_tab1" title="Stocks">Stocks</a> 
            <a id="MH_tab5" href="http://www.morningstar.com/Cover/Bonds.aspx" class="h_tab1" title="Bonds">Bonds</a> 
            <a id="MH_tab6" href="http://www.morningstar.com/Cover/Funds.aspx" class="h_tab1" title="Funds">Funds</a> 
            <a id="MH_tab7" href="http://www.morningstar.com/Cover/ETFs.aspx" class="h_tab1" title="ETFs">ETFs</a> 
            <a id="MH_tab8" href="http://www.morningstar.com/members/advisors.html" class="h_tab1" title="Advisors">Advisors</a> 
            <a id="MH_tab9" href="http://www.morningstar.com/Cover/Markets.html" class="h_tab1" title="Markets">Markets</a> 
            <a id="MH_tab10" href="http://www.morningstar.com/Cover/Tools.html" class="h_tab1" title="Tools">Tools</a> 
            <a id="MH_tab11" href="http://www.morningstar.com/Cover/PersonalFinance.html" class="h_tab3" title="Personal Finance">Real Life Finance</a> 
            <a id="MH_tab12" href="http://socialize.morningstar.com/newsocialize/asp/coverpage.asp" class="h_tab1" title="Discuss">Discuss</a>
          	<div class="h_tabbase"></div>
        </div>
        <!--[if !IE]> start sub navigation <![endif]-->
        <div id="subnav" class="h_SubNav" style="display:none;">
            <li class="h_subnav1">
                <a href="#" class="h_subtab">Investing Ideas</a>
                <ul class="h_subnav2">
                	<li><div class="subnavrule"></div></li>
                    <li><a href="http://news.morningstar.com/fundanalystpicks/catlist/Default.html">Fund Analyst Picks</a></li>
                    <li><a href="http://news.morningstar.com/FundAnalystPicks/CategoryList/0,3440,,00.html">Picks by Category</a></li>
                    <li><a href="http://www.morningstar.com/goto/fundpickperform">Fund Pick Performance</a></li>
                    <li><a href="http://members.morningstar.com/prism/sub_cent_Newsletters.html#Newsanchor">Picks &amp; Pans E-Newsletter</a></li>
                    <li><a href="http://news.morningstar.com/archive/archive.asp?inputs=days=365;colId=2;sortField=publishDate;sortDirection=desc">Fund Spy Column</a></li>
                    <li><a href="http://mfi.morningstar.com/FundSpy/SpyPurchase.aspx">Fund Spy Book</a></li>
                    <li><a href="http://news.morningstar.com/archive/archive.asp?inputs=days=365;colId=16;sortField=publishDate;sortDirection=desc">Bond Squad</a></li>
                    <li><a href="javascript:void(0)" onclick="window.open('http://www.morningstar.com/cover/videocenter.html?lineup=funds','','width=860,height=705')">Fund Video Reports</a></li>
                    <li><a href="http://www.morningstar.com/Products/Store_FundInvestor.html">FundInvestor Newsletter</a></li>
                    <li><a href="http://www.morningstar.com/goto/mei_expert">ETF Investing</a></li>
                    <li><a href="http://www.morningstar.com/goto/FFR_Experts">Fund Family Experts</a></li>
                </ul>
            </li>
        
            <li class="h_subnav1">
                <a href="#" class="h_subtab">Fund Reports</a>
                <ul class="h_subnav2">
                	<li><div class="subnavrule"></div></li>
                    <li><a href="http://www.morningstar.com/allanalyses/analysesLists.html?type=FO">All Fund Analyst Reports</a></li>
                    <li><a href="http://www.morningstar.com/FidGrades/AllFidGrades.html?sortColumn=1&curField=1">Fund Stewardship Reports</a></li>
                </ul>
            </li>
        
            <li class="h_subnav1">
                <a href="#" class="h_subtab">Fund Ratings</a>
                <ul class="h_subnav2">
                	<li><div class="subnavrule"></div></li>
                    <li><a href="http://screen.morningstar.com/Compare/Fund/FundCompareResults.html?currview=default&CriteriaList=PresetFund:Large+Value~PresetFund:Mid-Cap+Value~PresetFund:Small+Value~">Highest-Rated Value</a></li>
                    <li><a href="http://screen.morningstar.com/Compare/Fund/FundCompareResults.html?currview=default&CriteriaList=PresetFund:Large+Growth~PresetFund:Mid-Cap+Growth~PresetFund:Small+Growth~">Highest-Rated Growth</a></li>
                    <li><a href="http://screen.morningstar.com/Compare/Fund/FundCompareResults.html?currview=default&CriteriaList=~PresetFund:Large+Growth~PresetFund:Large+Blend~PresetFund:Large+Value~">Highest-Rated Large-Cap</a></li>
                    <li><a href="http://screen.morningstar.com/Compare/Fund/FundCompareResults.html?currview=default&CriteriaList=PresetFund:Mid-Cap+Growth~PresetFund:Mid-Cap+Blend~PresetFund:Mid-Cap+Value~">Highest-Rated Mid-Cap</a></li>
                    <li><a href="http://screen.morningstar.com/Compare/Fund/FundCompareResults.html?currview=default&CriteriaList=PresetFund:Small+Growth~PresetFund:Small+Blend~PresetFund:Small+Value~">Highest-Rated Small-Cap</a></li>
                    <li><a href="http://screen.morningstar.com/FundResults.html?preset=ForeignStock">Foreign Fund Standouts</a></li>
                    <li><a href="http://www.morningstar.com/goto/starrateperform">Star Rating Performance</a></li>
                    <li><a href="http://corporate.morningstar.com/US/documents/MethodologyDocuments/FactSheets/MorningstarRatingForFunds_FactSheet.pdf">Rating Methodology</a></li>
                </ul>
            </li>
        
            <li class="h_subnav1">
                <a href="#" class="h_subtab">Fund Performance</a>
                <ul class="h_subnav2">
                	<li><div class="subnavrule"></div></li>
                    <li><a href="http://screen.morningstar.com/FundSearch/FundRank.html?fundCategory=all&screen=tr1m">Top 1-Month Performers</a></li>
                    <li><a href="http://screen.morningstar.com/FundSearch/FundRank.html?fundCategory=all&screen=trytd">Top YTD Performers</a></li>
                    <li><a href="http://screen.morningstar.com/FundSearch/FundRank.html?fundCategory=all&screen=tr1yr">Top 1-Year Performers</a></li>
                    <li><a href="http://screen.morningstar.com/FundSearch/FundRank.html?fundCategory=all&screen=tr3yr">Top 3-Year Performers</a></li>
                    <li><a href="http://screen.morningstar.com/FundSearch/FundRank.html?fundCategory=all&screen=tr5yr">Top 5-Year Performers</a></li>
                    <li><a href="http://news.morningstar.com/fundReturns/CategoryReturns.html">Fund Category Returns</a></li>
                    <li><a href="http://screen.morningstar.com/Movers/FdMovDef.html">Biggest Daily NAV Changes</a></li>
                    <li><a href="http://news.morningstar.com/CELists/CEReturns.html">Closed-End Funds</a></li>
                    <li><a href="http://news.morningstar.com/etf/Lists/ETFReturns.html">Exchange-Traded Funds</a></li>
                    <li><a href="http://www.morningstar.com/goto/QEML">Quarterly Market Outlook</a></li>
                </ul>
            </li>
        
            <li class="h_subnav1">
                <a href="#" class="h_subtab">Fund Screeners</a>
                <ul class="h_subnav2">
                	<li><div class="subnavrule"></div></li>
                    <li><span>Basic Screeners</span></li>
                    <li><a href="http://screen.morningstar.com/FundSelector.html">Fund Screener</a></li>
                    <li><a href="http://screen.morningstar.com/FundResults.html?preset=LongTerm">Long-Term Winners</a></li>
                    <li><a href="http://screen.morningstar.com/FundResults.html?preset=SmallGrowth">Solid Small-Growth Funds</a></li>
                    <li><a href="http://screen.morningstar.com/FundResults.html?preset=ConservativeBond">Conservative Bond Funds</a></li>
                    <li><div class="subnavrule"></div></li>
                    <li><span>Premium Screeners</span></li>
                    <li><a href="http://screen.morningstar.com/AdvFunds/Selector.html">Premium Fund Screener</a></li>
                    <li><a href="http://screen.morningstar.com/advfunds/results.html?preset=Index+Funds">Index Funds</a></li>
                    <li><a href="http://screen.morningstar.com/AdvFunds/Results.html?preset=Hidden%20Gems">Hidden Gems</a></li>
                    <li><a href="http://screen.morningstar.com/AdvFunds/Results.html?preset=Conservative%20Foreign%20Funds">Lower-Risk Foreign Funds</a></li>
                </ul>
            </li>
            
            <li class="h_subnav1"><a href="javascript:void(0)" onclick="window.open('http://www.morningstar.com/cover/videocenter.html?lineup=funds','','width=860,height=705')" class="h_subtab1">Video Center</a></li>
                
        </div>  <!--[if !IE]> end sub navigation <![endif]-->
    </div>  
	<!--[If !IE]> end main navigation <![endif]-->
	
    	
			
</div>
<!--[If !IE]> end header wrap <![endif]-->  

<div id="AutoCompleteDropDown" name="AutoCompleteDropDown"></div>
<script type="text/javascript" src="http://im.mstar.com/common/js/common_pack_0.0.12.js"></script>
        <div id="body_wrap" class="abodywrap">
            
    <div class="acolm_a1">
  <div class="arow_a2">
    <h2 id="mstarColName" class="acolx_a3 atitle_a1"><a href="http://www.morningstar.com/articles/collection/234-stock-strategist.aspx">Stock Strategist</a></h2>
  </div>
  <div id="mstarTitle" class="aheadline_a1"><a style="text-decoration:none"><h1 id="titleLink" Title="ExxonMobil Breaks From the PackBreaking with integrated peers that have committed to restraining capital spending and increasing cash">ExxonMobil Breaks From the Pack</h1></a></div>
  <div id="mstarDeck" class="arow_a3 aheadline_a2">Its plan to increase capital spending sets it apart from integrated peers.</div>
  <div class="arow_a4"><a id="ToolBarPrint" class="tools_icon3" target="_blank">Print</a><a href="#AddComment" class="tools_icon2">Comment</a><a id="ToolBarRecommend" class="tools_icon5" href="#">Recommend (-)</a><div class="acolx_b1"><a id="ToolBarLargeFont" href="#"><img src="http://im.mstar.com/im/textresize.png" border="0" height="20" width="30"></a></div>
    <div class="acolx_b1 buttonmargin">
      <iframe scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true" src="http://www.facebook.com/plugins/like.php?href=http%3a%2f%2fnews.morningstar.com%2farticlenet%2farticle.aspx%3fid%3d854806&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21"></iframe>
    </div>
    <div class="acolx_b1"><a href="http://news.morningstar.com/rss/rss.html"><img src="//im.mstar.com/im/icon-rss.gif" height="14" width="13" border="0"></a></div>
  </div>
  <div id="mstarArticleBasicInfo" class="arow_a3 atext_a1">
                By
                <a href="http://www.morningstar.com/articles/author/816-allen-good--cfa.aspx">Allen Good, CFA</a> |
                03-12-18 |
                06:00 AM | <a id="AEmailArticle" href="#">Email Article</a></div>
  <div id="mstarContent">
    <div class="part1 a"><P><div></div>Breaking with integrated peers that have committed to restraining capital spending and increasing cash returns to shareholders, <img alt="" src="https://im.mstar.com/im/premIcon.gif" /> <a href="http://analysis.morningstar.com/analystreport/ar.aspx?t=XOM&region=USA&culture=en-US">ExxonMobil</a> <SCRIPT language="JavaScript">displayPTip('XOM', 'XOM','YTD', '', '', '', '', '', '','msg','P');</SCRIPT> plans to ramp up capital spending from $24 billion this year to $28 billion in 2019 and $30 billion on average through 2025, with the goal of doubling earnings and cash flow from 2017 levels by 2025 and delivering a return on capital employed of 15% compared with 7% in 2017. While investors have been clamoring for greater capital discipline from integrated oils, Exxon’s view is that it holds a host of high-return projects that can leverage its superior integrated model and thus warrant investment.</p></div>
    <div id="AdInContent" class="aadsection_a1">
      <div id="embedAD" class="aadsection_a1a"><script language="JavaScript" type="text/javascript"><!--
                    
                      OAS_AD('rectanglemiddle');
                    //
                --></script></div>
      <div id="embededAuthorInfo" class="asection_a2">
        <div class="aim1"><img border="0" src="&#xA;                    http://im.mstar.com/im/78x78/authorid816.jpg&#xA;                " onerror="this.src='http://im.morningstar.com/im/78x78/mstaranalyst.jpg'"></div>
        <div class="arow_b4 atext_b1"><a href="http://www.morningstar.com/articles/author/816-allen-good--cfa.aspx">
                                About the Author
                            </a></div>
        <div id="mstarAuthorShortBio" class="arow_b4 atext_a1">Allen Good, CFA, is an energy strategist for Morningstar.</div>
        <div class="arow_a1 atext_a1"><a id="AContactAuthor" href="#">Contact Author</a>  |  <a href="http://www.mstar.com/products/Newsletters.html">Meet other investing specialists</a></div>
      </div>
    </div>
    <div class="part1 b">
<P><div></div>This reasoning is sound, in our opinion. We have long argued, supported by historical returns, that Exxon is the highest-quality integrated overall and that its downstream and chemical segments are key differentiators, so it stands to reason that the company should invest to maximize those advantages. Integrated oils have a spotty record of delivering on long-dated volume and return targets, and execution risk is high. That said, Exxon is one of the better operators and developers in the world, and its plan includes a high portion of operated projects, increasing the chances for success, in our opinion. Also, while oil prices are likely to be volatile during the next seven years, Exxon can cover its spending requirements and dividends at $40 a barrel, ensuring their safety.</p>
<P><div></div>The upstream segment will lead the charge, with plans for earnings to increase threefold and new investments to earn a 20% return on capital employed. Exxon has bolstered its portfolio in recent years through discovery (Guyana) and acquisition (Permian, Mozambique); these new resources will contribute the bulk of its estimated 1 million barrels of oil equivalent per day in net production growth. Its 2025 targeted production of 5 mmboe/d represents a 3% compound annual growth rate--not necessarily a gaudy figure, but audacious given that volumes have remained essentially flat at 4 mmboe/d over the past 10 years.</p>
<P><div></div>Exxon expects to double downstream and chemical segment earnings by 2025. Investments will focus on leveraging the integrated model, improving yields, and adding capacity to capitalize on low-cost U.S. feedstock and serve growing Asian demand.</p>
<P><div></div><strong>Highest-Quality Integrated Firm</strong><br />
We continue to rate Exxon as the highest-quality integrated firm, given its ability to capture economic rents along the oil and gas value chain. While its peers operate a similar business model with the same goal, they fail to do so as successfully, as evidenced by their lower margins and returns. Exxon generates its superior returns from the integration of low-cost assets (an intangible asset that we consider to be part of its moat source) combined with a low cost of capital; this combination produces excess returns greater than those of its peers. However, given our outlook for lower long-term oil and natural gas prices, we expect Exxon’s returns to be lower than they have been in the past. Consequently, our confidence that it can continue to deliver excess returns for longer is diminished. We now rate Exxon as having a narrow moat instead of wide.</p>
<P><div></div>The upstream segment holds a low-cost position based on an evaluation of Exxon’s oil- and gas-producing assets, using our exploration and production moat framework. Its reserve life, finding and development costs, and forecast of $20/boe midcycle cash operating margin all easily clear our hurdles to consider the assets low cost. Exxon also delivers the greatest capital efficiency of its peers, spending the least on a per-barrel basis and posting some of the highest recycle ratios. As a result, its upstream returns on capital employed have led the group. We think this is in part due to integration with the downstream segment.</p>
<P><div></div>The size and physical integration between Exxon’s refining and chemical manufacturing is a unique asset that creates an unequaled advantage that cannot realistically be duplicated. Approximately 80% of its refining capacity is integrated with chemical manufacturing facilities. The integrated network delivers wider margins and returns than peers, thanks to a low-cost position derived from economies of scale and the ability to process a variety of feedstocks into the highest-value products. During the past five years, Exxon’s downstream average returns on capital employed have far outpaced the group average.</p>
<P><div></div><strong>Balance Sheet Is Backstop for Volatility</strong><br />
For a company with global operations, geopolitical risk is always an issue. Past events in Russia, Nigeria, and Venezuela underscore the risk associated with doing business in those countries. These risks will only become greater as Exxon expands its global production portfolio through partnerships with national oil companies.</p>
<P><div></div>By investing in large, capital-intensive projects, Exxon also runs the risk that commodity prices will decrease dramatically, making those projects no longer economical. Deterioration of refining fundamentals in the United States and Europe may continue to damage profitability long after an economic recovery. Changes in policy related to climate change could result in higher costs, reduced demand, or stranded resources.</p>
<P><div></div>ExxonMobil’s fortresslike balance sheet elevates it above its integrated peers, and its size and diverse operations ensure the company will continue to generate substantial cash flow regardless of commodity price volatility. Recent investments in large, long-life, plateau production projects will ensure cash flow remains strong. While these projects require generous investment up front, little reinvestment is required to maintain production. Based on our current oil price forecast, we do not see any issues with cash flow funding Exxon’s plans to increase capital spending. Exxon estimates it can continue funding capital expenditures as well as dividend at oil prices as low as $40 a barrel.</p>
<P><div></div>Dividend growth is likely to accelerate back toward historical levels after a couple of years of anemic growth. We expect growth of about 5% over the next few years. As a result of low oil prices, Exxon ceased repurchasing shares except to offset dilution. We expect the company will eventually resume repurchasing shares as improved cash flow brings on higher-cash-margin barrels, spending falls, and oil prices recover. However, buybacks will probably be limited as investment, balance sheet strength, and dividend growth take priority.</p></div>
  </div>
  <div class="arow_b5"><a href="http://discuss.morningstar.com/NewSocialize/" style="display:none" class="adiscuss">Return to Discuss</a></div><a href="http://www.morningstar.com/goto/2014BestInvestments" style="display:none"><img src="https://im.mstar.com/im/mbr/report_banner_525x48.png"></a></div>
<div class="acolm_b1">
  <div class="aadsection_b1" align="center"><script language="JavaScript" type="text/javascript"><!--
                    
                      OAS_AD('rectangletopright');
                    //
                --></script></div>
  <div class="aadsection_b2"><script language="JavaScript" type="text/javascript"><!--
                    
                      OAS_AD('chrtxt65top');
                    //
                --></script></div>
  <div id="RelateArticle" class="asection_a1"></div>
  <div id="securitiesRelated" class="asection_a1">
    <div class="arow_b1 atitle_b1">Securities mentioned in this article</div>
    <div class="arow_a1 atext_b1">
      <table width="370" border="0" cellspacing="0" cellpadding="0">
        <tr>
          <td><img src="http://im.mstar.com/im/dot_clear.gif" height="1" width="45"></td>
          <td><img src="http://im.mstar.com/im/dot_clear.gif" height="1" width="70"></td>
          <td><img src="http://im.mstar.com/im/dot_clear.gif" height="1" width="70"></td>
          <td><img src="http://im.mstar.com/im/dot_clear.gif" height="1" width="20"></td>
          <td><img src="http://im.mstar.com/im/dot_clear.gif" height="1" width="80"></td>
          <td><img src="http://im.mstar.com/im/dot_clear.gif" height="1" width="85"></td>
        </tr>
        <tr>
          <td><br>Ticker
                            </td>
          <td align="right"><br>Price($)
                            </td>
          <td align="right"><br>Change(%)
                            </td>
          <td></td>
          <td>Morningstar Rating</td>
          <td>Morningstar Analyst Report</td>
        </tr>
        <tr>
          <td colspan="6" height="3"></td>
        </tr>
        <tr>
          <td colspan="6" bgcolor="#cccccc" height="1"></td>
        </tr>
        <tr id="SecuritiesAfterThisLine">
          <td colspan="6" bgcolor="#ffffff" height="100" align="center" valign="middle"><img src="http://im.mstar.com/im/GlobalHome/LoadingScreenAnimation.gif"></td>
        </tr>
        <tr>
          <td colspan="6" bgcolor="#cccccc" height="1"></td>
        </tr>
        <tr>
          <td colspan="6" height="3"></td>
        </tr>
        <tr>
          <td colspan="6">
            <table width="370" border="0" cellspacing="0" cellpadding="0">
              <tr>
                <td><img src="http://im.mstar.com/im/dot_clear.gif" height="1" width="15"></td>
                <td><img src="http://im.mstar.com/im/dot_clear.gif" height="1" width="355"></td>
              </tr>
              <tr>
                <td valign="top" width="20"><a href="#" class="tools_icon8"></a></td>
                <td>With Morningstar Analyst reports you can get our expert Buy/Sell opinions on over 3,900 Stock and Funds</td>
              </tr>
              <tr id="disclosureStatement">
                <td valign="top" width="20">
                  <div class="tools_icon9"></div>
                </td>
                <td>Allen Good, CFA does not own shares in any of the securities mentioned above.
                                                        
                                                Find out about Morningstar's <a class="L2" href="http://quicktake.morningstar.com/DataDefs/StockMorningstarAnalysis.html#EditorialPolicy">editorial policies.</a></td>
              </tr>
            </table>
          </td>
        </tr>
      </table>
    </div>
  </div>
  <div class="asection_a1" style="position:relative;">
    <div id="video_player" class="arow_b1 atitle_b1">
                        Video Reports
                        <table border="0" cellpadding="0" cellspacing="0">
        <tr>
          <td><img src="http://im.mstar.com/im/dot_clear.gif" height="10"></td>
        </tr>
        <tr>
          <td>
            <div class="vidcontainer"><a style="float:left; z-index:1;" title="We expect the company's healthy top-line growth to maintain and grow its dividend payout." href="http://www.morningstar.com/cover/videocenter.aspx?id=854415"><img border="0" height="207" width="370" src="http://im.mstar.com/im/videocenter/180312_hottovy_225thumb.jpg"></a><a class="transbg" style="z-index:2;" title="Restaurant Brands' Dividend Keeps Heating Up" href="http://www.morningstar.com/cover/videocenter.aspx?id=854415">Restaurant Brands' Dividend...
                                                </a></div>
            <div class="vidcontroller"></div><br><a class="atext_b3" href="http://www.morningstar.com/cover/videocenter.aspx?lineup=stocks">More Videos...</a></td>
        </tr>
        <tr>
          <td bgcolor="#cccccc"><img src="http://im.mstar.com/im/dot_clear.gif" height="1" width="1"></td>
        </tr>
      </table>
    </div>
  </div>
  <div class="asection_a1"><script language="JavaScript" type="text/javascript"><!--
          
                        OAS_AD('contentmodule');
                    //
        --></script></div>
  <div class="asection_a1"><script language="JavaScript" type="text/javascript"><!--
                    
                        OAS_AD('trafficdriverrightmiddle');
                    //
                --></script></div>
  <div id="rightLinkSection" class="asection_a1">
    <ul id="menu">
      <li class="arow_b1"><a href="#" class="atitle_b1"><div class="menu_open"></div>Most Popular
                        </a><ul style="display:block;">
          <li id="mostPopular" class="acolm_c1"></li>
        </ul>
      </li>
      <li class="arow_b1"><a href="#" class="atitle_b1"><div class="menu_close"></div>Related News
                        </a><ul style="display:none;">
          <li id="Related_News" class="acolm_c1"></li>
        </ul>
      </li>
      <li class="arow_b1"><a href="#" class="atitle_b1"><div class="menu_close"></div>Also in Stock Strategist</a><ul style="display:none;">
          <li class="acolm_c1"><u><a class="arow_b2a atext_b2" href="article.aspx?id=854549">Expedia Poised to Take Off</a></u><u><a class="arow_b2a atext_b2" href="article.aspx?id=854226">Bud's Lost Fizz Offers Opportunity</a></u><u><a class="arow_b2a atext_b2" href="article.aspx?id=853515">Premier's in Prime Position</a></u><u><a class="arow_b2a atext_b2" href="article.aspx?id=853544">Motorola Dominates Its Mission-Critical Niche</a></u><u><a class="arow_b2a atext_b2" href="article.aspx?id=852989">Productive Pipeline Positions BioMarin for Success</a></u></li>
        </ul>
      </li>
    </ul>
  </div>
  <div class="asection_a1">
    <div class="arow_c1">
      <div class="atitle_c1">Sponsored Links</div>
      <div class="mstarAd">
        <div class="mstarAd"><script language="JavaScript" type="text/javascript"><!--
                    
                      OAS_AD('sponsoredlink1');
                      OAS_AD('sponsoredlink2');
		      OAS_AD('sponsoredlink3');
		      OAS_AD('sponsoredlink4');
                    //
                --></script></div>
      </div>
    </div>
  </div>
  <div class="asection_a1">
    <div class="adsection_c2">
      <div class="adsection_c2Title">Sponsor Center</div>
      <div class="adcontent">
        <div class="adrow">
          <div id="OAS_Position1" class="adsponsorl"><script language="JavaScript" type="text/javascript"><!--
                            
                              OAS_AD('SC1');
                            //
                        --></script></div>
          <div id="OAS_Position2" class="adsponsorr"><script language="JavaScript" type="text/javascript"><!--
                            
                              OAS_AD('SC2');
                            //
                        --></script></div>
        </div>
        <div class="adrow">
          <div id="OAS_Position3" class="adsponsorl"><script language="JavaScript" type="text/javascript"><!--
                            
                              OAS_AD('SC3');
                            //
                        --></script></div>
          <div id="OAS_Position4" class="adsponsorr"><script language="JavaScript" type="text/javascript"><!--
                            
                              OAS_AD('SC4');
                            //
                        --></script></div>
        </div>
        <div class="adrow">
          <div id="OAS_Position5" class="adsponsorl"><script language="JavaScript" type="text/javascript"><!--
                  
                              OAS_AD('SC5');
                            //
                --></script></div>
          <div id="OAS_Position6" class="adsponsorr"><script language="JavaScript" type="text/javascript"><!--
                  
                              OAS_AD('SC6');
                            //
                --></script></div>
        </div>
      </div>
    </div>
  </div>
  <div class="example">
    <div class="jqmDialog jqmdWide" id="ex4" style="z-index: 3000; display: none;">
      <div class="jqmdMSG">Please Wait...</div>
    </div>
  </div><input type="hidden" id="hidArticleID" value="854806"><input type="hidden" id="hidEmail" value="allen.good@morningstar.com"></div>
        <div id="divDocID" style="display:none">854806</div>
        <div id="divKeyword" style="display:none">STOCKS</div>
        <div id="divSecurities" style="display:none">USA_XOM</div>
        <div id="divTickers" style="display:none">E0_USA_XOM &primaryKeyword=STOCKS</div>
        <div id="divCustID" style="display:none"></div>
        <div id="divArticleType" style="display:none">2</div>
        <div id="divCommentWebService" style="display:none">{CommentWebService}</div>
     
        </div>
        

<div class="footerwrap">
	<!--[If !IE]> start leaderboard ads <![endif]-->
    <div class="f_Ads">
        <div class="f_Ads_row1">
            <div class="f_leaderad">                                   
                <script language="javascript">OAS_AD('footer');</script>
            </div>
            <div class="f_Ads_col1">Content Partners
            	<div class="f_partner1"></div>
              	<div class="f_partner2"></div>
        	</div>
        </div>
	</div>  
	<!--[If !IE]> end leaderboard ads <![endif]-->
 
  	<div class="f_Directory">
        <div class="f_Directory_row1">
			<a id="nav1" class="f_sdirtab" title="Morningstar.com Site Directory" onclick="javascript:getSiteFooter('siteDirectoryContent', this);">Site Directory</a>
          	<a id="nav2" class="f_sdirtab" title="Morningstar.com Site Map" onclick="javascript:getSiteFooter('siteMapContent', this);">Site Map</a>
          	<a id="nav3" class="f_sdirtab" title="Morningstar.com Products" onclick="javascript:getSiteFooter('productsContent', this);">Our Products</a>
            <div class="f_sdirsearch">
				<input id="AutoCompleteBoxFooter" name="sSrchTerm" value="" class="h_quote" autocomplete="off" maxlength="256" type="text" ></input>
                <a href="javascript:void(0)" onclick="javascript:FooterBox.trySubmit();" class="hqt_button"></a>                       
				<form name="searchFormFooter" method="post" onsubmit="srchTerm('searchFooter')" style="margin: 0px; padding: 0px;float:left;">
                <input name="sSrchTerm" value="" class="h_search" onclick="ClearSearchBox('searchFooter')" type="text"></input>
                <input name="SrchTerm" type="hidden">
                <a href="javascript:srchTerm('searchFooter')" class="hsr_button"></a>
            </form>
            </div> 
   		</div>
        <!--[If !IE]> start site directory <![endif]-->
        <div class="f_Directory_row2" id="siteDirectoryContent" style="display:none;">  
        </div>  <!--[If !IE]> end site directory <![endif]-->
        
        <!--[If !IE]> start site smap <![endif]-->
        <div class="f_Directory_row2" id="siteMapContent" style="display:none;">
        </div>  <!--[If !IE]> end site map <![endif]-->
        
        <!--[If !IE]> start products <![endif]-->
        <div class="f_Directory_row2" id="productsContent" style="display:none;">
    	</div>  <!--[If !IE]> end products <![endif]-->
 
    </div><!--[If !IE]> end directory <![endif]-->

    <!--[If !IE]> start links <![endif]-->
    <div class="f_Links">
        <div class="f_Links_row1">
        	<a href="http://news.morningstar.com/Corrections/CorrectionsList.html" class="f_text3">Corrections</a>
            <a href="http://www.morningstar.com/Cover/Help.html" class="f_text3">Help</a>
            <a href="http://www.morningstar.com/AboutUs/MediaKit.html" class="f_text3">Advertising Opportunities</a>
            <a href="http://members.morningstar.com/reprints/rp_home.html" class="f_text3">Licensing Opportunities</a>
            <a href="http://www.morningstar.com/InvGlossary/?CustId=&CLogin=&CType=&CName=" class="f_text3">Glossary</a>
            <a href="http://news.morningstar.com/rss/rss.html" class="f_text3">RSS</a>
            <a href="http://mobile.morningstar.com/(S(dqff4gf55gvf0ub4h4bi2145))/mobileport.aspx" class="f_text3">Mobile Portfolio</a>
            <a href="http://members.morningstar.com/memberstpages/Morningstar_Affiliate.html" class="f_text3">Affiliate</a>
            <a href="http://corporate.morningstar.com/US/asp/subject.aspx?xmlfile=361.xml" class="f_text3">Careers</a>
            <a href="http://corporate.morningstar.com/US/asp/subject.aspx?filter=refresh&xmlfile=126.xml&pgid=hetopcompnews" class="f_text3">Company News</a>
        </div>
  	</div>
	<!--[If !IE]> end links <![endif]-->
   
    <!--[If !IE]> start international sites <![endif]-->    
    <div class="f_Sites">
        <div class="f_Sites_row1">International Sites:
        	<a href="http://www.morningstar.com.au/" class="f_text4">Australia</a>
            <a href="http://www.morningstar.ca/" class="f_text4">Canada</a>
            <a href="http://www.cn.morningstar.com/main/default.aspx" class="f_text4">China</a>
            <a href="http://www.morningstar.fr/" class="f_text4">France</a>
            <a href="http://www.morningstarfonds.de/de/default.aspx?lang=de-DE" class="f_text4">Germany</a>
            <a href="http://www.hk.morningstar.com/" class="f_text4">Hong Kong</a>
            <a href="http://www.morningstar.it/it/default.aspx?lang=it-IT" class="f_text4">Italy</a>
            <a href="http://www.morningstar.nl/nl/default.aspx?lang=nl-NL" class="f_text4">The Netherlands</a>
            <a href="http://www.morningstar.no/" class="f_text4">Norway</a>
            <a href="http://www.morningstar.es/es/default.aspx?lang=es-ES" class="f_text4">Spain</a>
            <a href="http://www.morningstar.co.uk/uk/default.aspx" class="f_text4">U.K.</a>
            <a href="http://www.morningstar.ch" class="f_text4">Switzerland</a> 
            <a href="http://www.morningstar.in" class="f_text4">India</a>
            <a href="http://www.morningstar.fi" class="f_text4">Finland</a>       </div>
  	</div>  
	<!--[If !IE]> end international sites <![endif]-->
	
    <!--[If !IE]> start copyright, seo <![endif]-->
    <div class="f_Copyright">
        <html><head>
<meta http-equiv="content-type" content="text/html; charset=GB2312"></head><body><div class="ya_cnt1">
    <div class="ya_grp1">
        <div class="ya_row2">Stocks by:
            <a href="http://www.morningstar.com/invest/stocks/index1.html" class="f_text4">Name</a><span>|</span>
            <a href="http://www.morningstar.com/invest/stocks/indexb1.html" class="f_text4">Ticker</a><span>|</span>
            <a href="http://www.morningstar.com/invest/stocks/indexc1.html" class="f_text4">Star Rating</a><span>|</span>
            <a href="http://www.morningstar.com/invest/stocks/indexd1.html" class="f_text4">Market Cap</a><span>|</span>
            <a href="http://www.morningstar.com/invest/stocks/indexe1.html" class="f_text4">Stock Type</a><span>|</span>
            <a href="http://www.morningstar.com/invest/stocks/indexf1.html" class="f_text4">Sector</a><span>|</span>
            <a href="http://www.morningstar.com/invest/stocks/indexg1.html" class="f_text4">Industry</a>
        </div>
    </div>
    <div class="ya_grp2">
        <div class="ya_row2">Mutual Funds by:
            <a href="http://www.morningstar.com/invest/funds/index1.html" class="f_text4">Star Rating</a><span>|</span>
            <a href="http://www.morningstar.com/invest/funds/indexb1.html" class="f_text4">Investment Style</a><span>|</span>
            <a href="http://www.morningstar.com/invest/funds/indexc1.html" class="f_text4">Total Assets</a><span>|</span>
            <a href="http://www.morningstar.com/invest/funds/indexd1.html" class="f_text4">Category</a><span>|</span>
            <a href="http://www.morningstar.com/invest/funds/indexe1.html" class="f_text4">Top Holdings</a><span>|</span>
            <a href="http://www.morningstar.com/invest/funds/indexf1.html" class="f_text4">Top Sectors</a><span>|</span>
            <a href="http://www.morningstar.com/invest/funds/indexg1.html" class="f_text4">Symbol / Ticker</a><span>|</span>
            <a href="http://www.morningstar.com/invest/funds/indexh1.html" class="f_text4">Name</a>
        </div>
    </div>
    <div class="ya_grp3">
        <div class="ya_row2">ETFs by:
            <a href="http://www.morningstar.com/invest/etf/index1.html" class="f_text4">Star Rating</a><span>|</span>
            <a href="http://www.morningstar.com/invest/etf/indexb1.html" class="f_text4">Category</a><span>|</span>
            <a href="http://www.morningstar.com/invest/etf/indexc1.html" class="f_text4">Total Assets</a><span>|</span>
            <a href="http://www.morningstar.com/invest/etf/indexd1.html" class="f_text4">Symbol / Ticker</a><span>|</span>
            <a href="http://www.morningstar.com/invest/etf/indexe1.html" class="f_text4">Name</a>
        </div>
    </div>
        <div class="ya_grp1">
        <div class="ya_row2">Articles by:
            <a href="http://www.morningstar.com/invest/articles/index1.html" class="f_text4">Title</a><span>|</span>
            <a href="http://www.morningstar.com/invest/articles/indexb1.html" class="f_text4">Date</a><span>|</span>
            <a href="http://www.morningstar.com/invest/articles/indexc1.html" class="f_text4">Author</a><span>|</span>
            <a href="http://www.morningstar.com/invest/articles/indexd1.html" class="f_text4">Collection</a><span>|</span>
            <a href="http://www.morningstar.com/invest/articles/indexe1.html" class="f_text4">Interest</a><span>|</span>
            <a href="http://www.morningstar.com/invest/articles/indexf1.html" class="f_text4">Popularity</a>
        </div>
    </div>
    <div class="ya_grp3">
        <div class="ya_row2">Investment Categories by:
            <a href="http://www.morningstar.com/invest/categories/index1.html" class="f_text4">Topic</a><span>|</span>
            <a href="http://www.morningstar.com/invest/categories/indexb1.html" class="f_text4">Sector</a><span>|</span>
            <a href="http://www.morningstar.com/invest/categories/indexc1.html" class="f_text4">Key Indicators</a><span>|</span>
            <a href="http://www.morningstar.com/invest/categories/indexd1.html" class="f_text4">User Interest</a><span>|</span>
            <a href="http://www.morningstar.com/invest/categories/indexe1.html" class="f_text4">Market Cap</a><span>|</span>
            <a href="http://www.morningstar.com/invest/categories/indexf1.html" class="f_text4">Industry</a>
        </div>
    </div>
        <div class="ya_grp2">
        <div class="ya_row2">Premium Stocks by:
            <a href="http://www.morningstar.com/invest/premium-stocks/index1.html" class="f_text4">Name</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-stocks/indexb1.html" class="f_text4">Ticker</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-stocks/indexc1.html" class="f_text4">Star Rating</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-stocks/indexd1.html" class="f_text4">Market Cap</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-stocks/indexe1.html" class="f_text4">Stock Type</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-stocks/indexf1.html" class="f_text4">Sector</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-stocks/indexg1.html" class="f_text4">Industry</a>
        </div>
    </div>
    <div class="ya_grp3">
        <div class="ya_row2">Premium Mutual Funds by:
            <a href="http://www.morningstar.com/invest/premium-funds/index1.html" class="f_text4">Star Rating</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-funds/indexb1.html" class="f_text4">Investment Style</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-funds/indexc1.html" class="f_text4">Total Assets</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-funds/indexd1.html" class="f_text4">Category</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-funds/indexe1.html" class="f_text4">Top Holdings</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-funds/indexf1.html" class="f_text4">Top Sectors</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-funds/indexg1.html" class="f_text4">Symbol / Ticker</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-funds/indexh1.html" class="f_text4">Name</a>
        </div>
    </div>
    <div class="ya_grp3">
        <div class="ya_row2">Premium ETFs by:
            <a href="http://www.morningstar.com/invest/premium-etf/index1.html" class="f_text4">Star Rating</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-etf/indexb1.html" class="f_text4">Category</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-etf/indexc1.html" class="f_text4">Total Assets</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-etf/indexd1.html" class="f_text4">Symbol / Ticker</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-etf/indexe1.html" class="f_text4">Name</a>
        </div>
    </div>
        <div class="ya_grp3">
        <div class="ya_row2">Popular Articles by:
            <a href="http://www.morningstar.com/invest/popular-articles/index1.html" class="f_text4">Title</a><span>|</span>
            <a href="http://www.morningstar.com/invest/popular-articles/indexb1.html" class="f_text4">Date</a><span>|</span>
            <a href="http://www.morningstar.com/invest/popular-articles/indexc1.html" class="f_text4">Author</a><span>|</span>
            <a href="http://www.morningstar.com/invest/popular-articles/indexd1.html" class="f_text4">Collection</a><span>|</span>
            <a href="http://www.morningstar.com/invest/popular-articles/indexe1.html" class="f_text4">Interest</a><span>|</span>
            <a href="http://www.morningstar.com/invest/popular-articles/indexf1.html" class="f_text4">Popularity</a>
        </div>
    </div>
        <div class="ya_grp3">
        <div class="ya_row2">Popular Investment Categories by:
            <a href="http://www.morningstar.com/invest/popular-categories/index1.html" class="f_text4">Topic</a><span>|</span>
            <a href="http://www.morningstar.com/invest/popular-categories/indexb1.html" class="f_text4">Sector</a><span>|</span>
            <a href="http://www.morningstar.com/invest/popular-categories/indexc1.html" class="f_text4">Key Indicators</a><span>|</span>
            <a href="http://www.morningstar.com/invest/popular-categories/indexd1.html" class="f_text4">User Interest</a><span>|</span>
            <a href="http://www.morningstar.com/invest/popular-categories/indexe1.html" class="f_text4">Market Cap</a><span>|</span>
            <a href="http://www.morningstar.com/invest/popular-categories/indexf1.html" class="f_text4">Industry</a>
        </div>
    </div>
    <div class="ya_bottom1"></div>
</div>
</body></html>
        <div class="f_Copyright_row1">Independent. Insightful. Trusted. Morningstar provides stock market analysis; equity, mutual fund, and ETF research, ratings, and picks; portfolio tools; and option, hedge fund, IRA, 401k, and 529 plan research. Our reliable data and analysis can help both experienced enthusiasts and newcomers.<br /><br />
        &copy; Copyright 2018 Morningstar, Inc. All rights reserved. Please read our <a class="f_text4" href="http://www.morningstar.com/AboutUs/copyright.html" rel="nofollow" >Terms of Use</a>and <a class="f_text4" href="http://members.morningstar.com/memberstpages/PrivacyPolicy.html" rel="nofollow" >Privacy Policy.</a>Dow Jones Industrial Average, S&P 500, Nasdaq, and Morningstar Index (Market Barometer) quotes are real-time.</div>
  	</div>  
	<!--[If !IE]> end copyright, seo <![endif]-->
</div> 
    
<div id="AutoCompleteDropDownFooter" ></div>


    <script src="http://im.mstar.com/globalhome/js/mstar_v1.9.js?v=1.0" language="javascript"></script>


<script language='javascript'>
var HeaderBox = initBoxQuote("AutoCompleteBox","AutoCompleteDropDown");
HeaderBox.IdleDisplayMsg = "";
HeaderBox.LocalRegion="USA";
HeaderBox.SetPreference('USA','EN',32);

var FooterBox = initBoxQuote("AutoCompleteBoxFooter","AutoCompleteDropDownFooter");
FooterBox.IdleDisplayMsg = "";
FooterBox.LocalRegion="USA";
FooterBox.SetPreference('USA','EN',32);

//clears all content/image boxes--------------------------------------------------------------------------------------
var imageIDs=new Array('siteDirectoryContent', 'siteMapContent', 'productsContent'); //content boxes
</script>

<script src="//im.mstar.com/im/mbr/scripts/mstartracking/tracking_user_cgmn_c.js" language="javascript"></script>

 
<style type="text/css">
.mi_row3{display: none}
</style>
                                      


    </div>

    <script type="text/javascript" src="/articlenet/js/ArticleCore.js?v=1.6"></script>

    
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16669347-1']);
    _gaq.push(['_setDomainName', '.morningstar.com']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    var Name = $('meta[name=DC.Creator]').attr("content").split(',');
    var Title = $('meta[name=DC.Title]').attr("content");
    var URL = window.location.href;
    var Author = Name[1] + " " + Name[0];
    var PubDate = $('meta[name=DC.Date]').attr("content");

    _gaq.push(['_trackEvent', 'Article Title From Morningstar', Title, URL]);
    _gaq.push(['_trackEvent', 'Author Name From Morningstar', Author, URL]);
    _gaq.push(['_trackEvent', 'Article URL From Morningstar', URL, Title + "(by " + Author + " on " + PubDate + ")"]);
    _gaq.push(['_trackEvent', 'Publish Date From Morningstar', PubDate, URL]);

    _gaq.push(['_trackEvent', 'Article Title', Title, URL]);
    _gaq.push(['_trackEvent', 'Author Name', Author, URL]);
    _gaq.push(['_trackEvent', 'Article URL', URL, Title + "(by " + Author + " on " + PubDate + ")"]);
    _gaq.push(['_trackEvent', 'Publish Date', PubDate, URL]);
</script>

    <input type="hidden" id="hidRootPath" value="/articlenet/" />
    <script type="text/javascript">_satellite.pageBottom();</script>

</body>
</html>
