

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
    
    

    <title>Can ADP Cut Its Way to Prosperity?</title>
    <meta name="DC.Title" content="Can ADP Cut Its Way to Prosperity?"/>
    <meta name="DC.Identifier" content="842551"/>
    <meta name="DC.Creator" content="Plunkett,Colin"/>
    <meta name="DC.Date" content="2018-01-01"/>
    <meta name="DC.Time" content="06"/>
    <meta name="DC.Type" content="234"/>
    <meta name="DC.pageXML" content="MS"/>
    <meta name="DC.Description" content="We believe Pershing Square's argument for doing so is flawed and nearsighted."/>
    <meta name="DC.Subject" content=" USA_TNET USA_CSOD USA_WDAY USA_PCTY USA_PAYC USA_ADP USA_ULTI USA_NSP USA_INTU USA_PAYX STOCKS"/>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="Description" content="In August,  Automatic Data Processing ADP was targeted by Bill Ackman’s Pershing Square in an effort"/>
    <link rel="canonical" href="http://news.morningstar.com/articlenet/article.aspx?id=842551" />
    <link rel="alternate" type="application/rss+xml" title="Morningstar Articles RSS Feed | Morningstar.com" href="http://feeds.feedburner.com/Morningstar-Articles" />
    
    <link rel="stylesheet" href="//im.mstar.com/css/m-article.css?v=2.1" />
    <link rel="stylesheet" href="//im.mstar.com/tools/css/st.css" />
    <link rel="stylesheet" href="//im.mstar.com/news/fancybox/jquery.fancybox-1.3.1.css"
        media="screen" />

    <script type="text/javascript" src="//im.mstar.com/news/js/jquery-1.4.2.min.js"></script>

    <script type="text/javascript" src="//im.mstar.com/news/js/jquery.json-2.2.js"></script>

    <script type="text/javascript" src="//im.mstar.com/common/js/jquery.history.js"></script>

    <script type="text/javascript" src="//im.mstar.com/news/fancybox/jquery.fancybox-1.3.1.js"></script>

    <script type="text/javascript" src="//im.mstar.com/tools/js/smartCharts-2.0.js"></script>
    <script src="//assets.adobedtm.com/562c4fa30f42e85424963b17e634e8b4638f5016/satelliteLib-628987083b69cfa6c721292166908ce36f0b257e.js"></script>

  
</head>
<body id="articlebody">
    
<script language="javascript" type="text/javascript">
    var aim = {
        "sitename": "ms.us",
        "area": "articles",
        "listpos": "leaderboard,rectangletopright,rectanglemiddle,chrtxt30top,button195x90,chrtxt65top,SC1,SC2,SC3,SC4,SC5,SC6,sponsoredlink1,sponsoredlink2,sponsoredlink3,sponsoredlink4,contentmodule,trafficdriverrightmiddle,footer",
        "url": "msmedia.morningstar.com/mstar/bserver",
        "adquery": "/department=234/topic=STOCKS/subtopic1="
    };
    var OAS_query = "&department=234&topic=STOCKS&subtopic1=";
</script>
<script type="text/javascript" src='//im.morningstar.com/adtag/msusadconfig.js?v=160907'></script><style type="text/css"></style>
    <div class="wrapper">
        <link type="text/css" rel="stylesheet" href="http://im.mstar.com/globalhome/css/m-global_v1.10.css">
<script language="javascript" src="//im.morningstar.com/coradiant/coradiant.js"></script>

<div class="headerwrap" style="position:relative;">
	 
	<div class="collapsed" title="show hot topics"></div>
	<script type="text/javascript">
		if(typeof(TopListReady) != "undefined")
			TopListReady();
	</script>
    <!--[If !IE]> start logo <![endif]-->
    <div class="h_Logo">
        <div class="h_Logo_row1">
            <a href="http://www.morningstar.com" class="logo" title="Morningstar Logo"></a>
           
        	<div class="greeter">Welcome!</div>          
           
                        
            <div class="h_Logo_col1">
				<input id="AutoCompleteBox" name="sSrchTerm" value="" class="h_quote" autocomplete="off" maxlength="256" type="text" ></input>
                <a href="javascript:void(0)" onclick="HeaderBox.trySubmit()" class="hqt_button" ></a>
				<form name="searchForm" method="post" onsubmit="srchTerm('search')" style="margin: 0px; padding: 0px;">                        
                <input name="sSrchTerm" value="" class="h_search" onclick="ClearSearchBox('search')" type="text"></input>
                <input name="SrchTerm" type="hidden">
                <a href="javascript:srchTerm('search')" class="hsr_button"></a>
            </form>
			
                <div class="h_textad">                             
                    <script language="javascript">OAS_AD('chrtxt30top');</script>
                </div>
				
            </div>
 
            <div class="h_Logo_col2">
                 <a href="http://corporate.morningstar.com/US/asp/home.aspx?xmlfile=202.xml&pgid=hetopcompsite" class="h_text1">Company Site</a>
                 <a href="https://members.morningstar.com/memberservice/login.aspx" class="h_text1">Log In</a>
                 <!--[if !IE]> premium user after log in <![endif]-->
                 
                 <!--[if !IE]> before Log In (all users)/after log In (visitors) <![endif]-->
                 
                    <a href="http://members.morningstar.com/mk/templates/mkpremium1.html?referid=a3009&vurl=http://www.morningstar.com" class="h_text1">Subscribe</a>
                    <a href="http://members.morningstar.com/mk/templates/mkvisitor1.html?referid=a3009&vurl=http://www.morningstar.com" class="h_text1">Register</a>
                 
                 <!--[if !IE]> free member after log in (<![endif]-->
                 
                 <br/>
            </div>
        </div>
  	</div>  <!--[If !IE]> end logo <![endif]-->
    
    <!--[If !IE]> start leaderboard ads <![endif]-->
    
    <div class="h_Ads">
        <div class="h_Ads_row1">
            <div class="h_leaderad">               
                <script language="javascript">OAS_AD('leaderboard');</script>
            </div>            
          	<div class="h_houseadX43">          
                <script language="javascript">OAS_AD('button195x90');</script>  
          	</div>
      </div>
    </div>  
    
    <!--[If !IE]> end leaderboard ads <![endif]-->
    
    <!--[If !IE]> start main navigation <![endif]-->
    <div class="h_MainNav">
        <div class="h_MainNav_row1">
            <a id="MH_tab1" href="http://members.morningstar.com/memberstpages/membership.htm" title='Membership Center' class="h_tabL">Membership</a> 	
            <a id="MH_tab2" href="http://www.morningstar.com" class="h_tab1" title="Investment">Home</a>
            <a id="MH_tab3" href="http://portfolio.morningstar.com/RtPort/Reg/AllView.aspx" class="h_tab1" title="Portfolio">Portfolio</a> 
            <a id="MH_tab4" href="http://www.morningstar.com/Cover/Stocks.html" class="h_tab1" title="Stocks">Stocks</a> 
            <a id="MH_tab5" href="http://www.morningstar.com/Cover/Bonds.aspx" class="h_tab1" title="Bonds">Bonds</a> 
            <a id="MH_tab6" href="http://www.morningstar.com/Cover/Funds.aspx" class="h_tab1" title="Funds">Funds</a> 
            <a id="MH_tab7" href="http://www.morningstar.com/Cover/ETFs.aspx" class="h_tab1" title="ETFs">ETFs</a> 
            <a id="MH_tab8" href="http://www.morningstar.com/members/advisors.html" class="h_tab1" title="Advisors">Advisors</a> 
            <a id="MH_tab9" href="http://www.morningstar.com/Cover/Markets.html" class="h_tab1" title="Markets">Markets</a> 
            <a id="MH_tab10" href="http://www.morningstar.com/Cover/Tools.html" class="h_tab1" title="Tools">Tools</a> 
            <a id="MH_tab11" href="http://www.morningstar.com/Cover/PersonalFinance.html" class="h_tab3" title="Personal Finance">Real Life Finance</a> 
            <a id="MH_tab12" href="http://socialize.morningstar.com/newsocialize/asp/coverpage.asp" class="h_tab1" title="Discuss">Discuss</a>
          	<div class="h_tabbase"></div>
        </div>
        <!--[if !IE]> start sub navigation <![endif]-->
        <div id="subnav" class="h_SubNav" style="display:none;">
            <li class="h_subnav1">
                <a href="#" class="h_subtab">Investing Ideas</a>
                <ul class="h_subnav2">
                	<li><div class="subnavrule"></div></li>
                    <li><a href="http://news.morningstar.com/fundanalystpicks/catlist/Default.html">Fund Analyst Picks</a></li>
                    <li><a href="http://news.morningstar.com/FundAnalystPicks/CategoryList/0,3440,,00.html">Picks by Category</a></li>
                    <li><a href="http://www.morningstar.com/goto/fundpickperform">Fund Pick Performance</a></li>
                    <li><a href="http://members.morningstar.com/prism/sub_cent_Newsletters.html#Newsanchor">Picks &amp; Pans E-Newsletter</a></li>
                    <li><a href="http://news.morningstar.com/archive/archive.asp?inputs=days=365;colId=2;sortField=publishDate;sortDirection=desc">Fund Spy Column</a></li>
                    <li><a href="http://mfi.morningstar.com/FundSpy/SpyPurchase.aspx">Fund Spy Book</a></li>
                    <li><a href="http://news.morningstar.com/archive/archive.asp?inputs=days=365;colId=16;sortField=publishDate;sortDirection=desc">Bond Squad</a></li>
                    <li><a href="javascript:void(0)" onclick="window.open('http://www.morningstar.com/cover/videocenter.html?lineup=funds','','width=860,height=705')">Fund Video Reports</a></li>
                    <li><a href="http://www.morningstar.com/Products/Store_FundInvestor.html">FundInvestor Newsletter</a></li>
                    <li><a href="http://www.morningstar.com/goto/mei_expert">ETF Investing</a></li>
                    <li><a href="http://www.morningstar.com/goto/FFR_Experts">Fund Family Experts</a></li>
                </ul>
            </li>
        
            <li class="h_subnav1">
                <a href="#" class="h_subtab">Fund Reports</a>
                <ul class="h_subnav2">
                	<li><div class="subnavrule"></div></li>
                    <li><a href="http://www.morningstar.com/allanalyses/analysesLists.html?type=FO">All Fund Analyst Reports</a></li>
                    <li><a href="http://www.morningstar.com/FidGrades/AllFidGrades.html?sortColumn=1&curField=1">Fund Stewardship Reports</a></li>
                </ul>
            </li>
        
            <li class="h_subnav1">
                <a href="#" class="h_subtab">Fund Ratings</a>
                <ul class="h_subnav2">
                	<li><div class="subnavrule"></div></li>
                    <li><a href="http://screen.morningstar.com/Compare/Fund/FundCompareResults.html?currview=default&CriteriaList=PresetFund:Large+Value~PresetFund:Mid-Cap+Value~PresetFund:Small+Value~">Highest-Rated Value</a></li>
                    <li><a href="http://screen.morningstar.com/Compare/Fund/FundCompareResults.html?currview=default&CriteriaList=PresetFund:Large+Growth~PresetFund:Mid-Cap+Growth~PresetFund:Small+Growth~">Highest-Rated Growth</a></li>
                    <li><a href="http://screen.morningstar.com/Compare/Fund/FundCompareResults.html?currview=default&CriteriaList=~PresetFund:Large+Growth~PresetFund:Large+Blend~PresetFund:Large+Value~">Highest-Rated Large-Cap</a></li>
                    <li><a href="http://screen.morningstar.com/Compare/Fund/FundCompareResults.html?currview=default&CriteriaList=PresetFund:Mid-Cap+Growth~PresetFund:Mid-Cap+Blend~PresetFund:Mid-Cap+Value~">Highest-Rated Mid-Cap</a></li>
                    <li><a href="http://screen.morningstar.com/Compare/Fund/FundCompareResults.html?currview=default&CriteriaList=PresetFund:Small+Growth~PresetFund:Small+Blend~PresetFund:Small+Value~">Highest-Rated Small-Cap</a></li>
                    <li><a href="http://screen.morningstar.com/FundResults.html?preset=ForeignStock">Foreign Fund Standouts</a></li>
                    <li><a href="http://www.morningstar.com/goto/starrateperform">Star Rating Performance</a></li>
                    <li><a href="http://corporate.morningstar.com/US/documents/MethodologyDocuments/FactSheets/MorningstarRatingForFunds_FactSheet.pdf">Rating Methodology</a></li>
                </ul>
            </li>
        
            <li class="h_subnav1">
                <a href="#" class="h_subtab">Fund Performance</a>
                <ul class="h_subnav2">
                	<li><div class="subnavrule"></div></li>
                    <li><a href="http://screen.morningstar.com/FundSearch/FundRank.html?fundCategory=all&screen=tr1m">Top 1-Month Performers</a></li>
                    <li><a href="http://screen.morningstar.com/FundSearch/FundRank.html?fundCategory=all&screen=trytd">Top YTD Performers</a></li>
                    <li><a href="http://screen.morningstar.com/FundSearch/FundRank.html?fundCategory=all&screen=tr1yr">Top 1-Year Performers</a></li>
                    <li><a href="http://screen.morningstar.com/FundSearch/FundRank.html?fundCategory=all&screen=tr3yr">Top 3-Year Performers</a></li>
                    <li><a href="http://screen.morningstar.com/FundSearch/FundRank.html?fundCategory=all&screen=tr5yr">Top 5-Year Performers</a></li>
                    <li><a href="http://news.morningstar.com/fundReturns/CategoryReturns.html">Fund Category Returns</a></li>
                    <li><a href="http://screen.morningstar.com/Movers/FdMovDef.html">Biggest Daily NAV Changes</a></li>
                    <li><a href="http://news.morningstar.com/CELists/CEReturns.html">Closed-End Funds</a></li>
                    <li><a href="http://news.morningstar.com/etf/Lists/ETFReturns.html">Exchange-Traded Funds</a></li>
                    <li><a href="http://www.morningstar.com/goto/QEML">Quarterly Market Outlook</a></li>
                </ul>
            </li>
        
            <li class="h_subnav1">
                <a href="#" class="h_subtab">Fund Screeners</a>
                <ul class="h_subnav2">
                	<li><div class="subnavrule"></div></li>
                    <li><span>Basic Screeners</span></li>
                    <li><a href="http://screen.morningstar.com/FundSelector.html">Fund Screener</a></li>
                    <li><a href="http://screen.morningstar.com/FundResults.html?preset=LongTerm">Long-Term Winners</a></li>
                    <li><a href="http://screen.morningstar.com/FundResults.html?preset=SmallGrowth">Solid Small-Growth Funds</a></li>
                    <li><a href="http://screen.morningstar.com/FundResults.html?preset=ConservativeBond">Conservative Bond Funds</a></li>
                    <li><div class="subnavrule"></div></li>
                    <li><span>Premium Screeners</span></li>
                    <li><a href="http://screen.morningstar.com/AdvFunds/Selector.html">Premium Fund Screener</a></li>
                    <li><a href="http://screen.morningstar.com/advfunds/results.html?preset=Index+Funds">Index Funds</a></li>
                    <li><a href="http://screen.morningstar.com/AdvFunds/Results.html?preset=Hidden%20Gems">Hidden Gems</a></li>
                    <li><a href="http://screen.morningstar.com/AdvFunds/Results.html?preset=Conservative%20Foreign%20Funds">Lower-Risk Foreign Funds</a></li>
                </ul>
            </li>
            
            <li class="h_subnav1"><a href="javascript:void(0)" onclick="window.open('http://www.morningstar.com/cover/videocenter.html?lineup=funds','','width=860,height=705')" class="h_subtab1">Video Center</a></li>
                
        </div>  <!--[if !IE]> end sub navigation <![endif]-->
    </div>  
	<!--[If !IE]> end main navigation <![endif]-->
	
    	
			
</div>
<!--[If !IE]> end header wrap <![endif]-->  

<div id="AutoCompleteDropDown" name="AutoCompleteDropDown"></div>
<script type="text/javascript" src="http://im.mstar.com/common/js/common_pack_0.0.12.js"></script>
        <div id="body_wrap" class="abodywrap">
            
    <div class="acolm_a1">
  <div class="arow_a2">
    <h2 id="mstarColName" class="acolx_a3 atitle_a1"><a href="http://www.morningstar.com/articles/collection/234-stock-strategist.aspx">Stock Strategist</a></h2>
  </div>
  <div id="mstarTitle" class="aheadline_a1"><a style="text-decoration:none"><h1 id="titleLink" Title="Can ADP Cut Its Way to Prosperity?In August,  Automatic Data Processing ADP was targeted by Bill Ackman’s Pershing Square in an effort">Can ADP Cut Its Way to Prosperity?</h1></a></div>
  <div id="mstarDeck" class="arow_a3 aheadline_a2">We believe Pershing Square's argument for doing so is flawed and nearsighted.</div>
  <div class="arow_a4"><a id="ToolBarPrint" class="tools_icon3" target="_blank">Print</a><a href="#AddComment" class="tools_icon2">Comment</a><a id="ToolBarRecommend" class="tools_icon5" href="#">Recommend (-)</a><div class="acolx_b1"><a id="ToolBarLargeFont" href="#"><img src="http://im.mstar.com/im/textresize.png" border="0" height="20" width="30"></a></div>
    <div class="acolx_b1 buttonmargin">
      <iframe scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true" src="http://www.facebook.com/plugins/like.php?href=http%3a%2f%2fnews.morningstar.com%2farticlenet%2farticle.aspx%3fid%3d842551&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21"></iframe>
    </div>
    <div class="acolx_b1"><a href="http://news.morningstar.com/rss/rss.html"><img src="//im.mstar.com/im/icon-rss.gif" height="14" width="13" border="0"></a></div>
  </div>
  <div id="mstarArticleBasicInfo" class="arow_a3 atext_a1">
                By
                <a href="http://www.morningstar.com/articles/author/2039-colin-plunkett--cfa.aspx">Colin Plunkett, CFA</a> |
                01-01-18 |
                06:00 AM | <a id="AEmailArticle" href="#">Email Article</a></div>
  <div id="mstarContent">
    <div class="part1 a"><P><div></div>In August, <img alt="" src="https://im.mstar.com/im/premIcon.gif" /> <a href="http://analysis.morningstar.com/analystreport/ar.aspx?t=ADP&region=USA&culture=en-US">Automatic Data Processing</a> <SCRIPT language="JavaScript">displayPTip('ADP', 'ADP','YTD', '', '', '', '', '', '','msg','P');</SCRIPT> was targeted by Bill Ackman’s Pershing Square in an effort to oust CEO Carlo Rodriguez and win three board seats. Since then, Pershing Square has failed to win a proxy contest. </p></div>
    <div id="AdInContent" class="aadsection_a1">
      <div id="embedAD" class="aadsection_a1a"><script language="JavaScript" type="text/javascript"><!--
                    
                      OAS_AD('rectanglemiddle');
                    //
                --></script></div>
      <div id="embededAuthorInfo" class="asection_a2">
        <div class="aim1"><img border="0" src="&#xA;                    http://im.mstar.com/im/78x78/authorid2039.jpg&#xA;                " onerror="this.src='http://im.morningstar.com/im/78x78/mstaranalyst.jpg'"></div>
        <div class="arow_b4 atext_b1"><a href="http://www.morningstar.com/articles/author/2039-colin-plunkett--cfa.aspx">
                                About the Author
                            </a></div>
        <div id="mstarAuthorShortBio" class="arow_b4 atext_a1">Colin Plunkett, CFA, is an equity analyst for Morningstar.</div>
        <div class="arow_a1 atext_a1"><a id="AContactAuthor" href="#">Contact Author</a>  |  <a href="http://www.mstar.com/products/Newsletters.html">Meet other investing specialists</a></div>
      </div>
    </div>
    <div class="part1 b">
<P><div></div>We think some of the margin difference between ADP and peers is structural, and we don’t see easy fixes for some of the issues Pershing Square identified. We see the moat trend at ADP as clearly negative and view the stock as significantly overvalued.</p>
<P><div></div>We see some short-run improvements on the horizon as ADP improves technology and reduces its physical footprint, but increasing competition and a more sophisticated customer base will leave the company unable to approach Paychex’s <SCRIPT language="JavaScript">displayPTip('PAYX', 'PAYX','YTD', '', '', '', '', '', '','msg','P');</SCRIPT> levels of profitability. We therefore don’t expect ADP to improve margins to the levels either Pershing Square or management suggests. </p>
<P><div></div>We believe ADP’s operational margins will expand by 200 basis points and contract thereafter, in contrast to management’s three-year 500-basis-point expansion goal and Pershing Square’s 1,200-basis-point suggestion. We believe there are easier ways for investors to make money than invest in a company that requires a massive and risky restructuring that must be performed flawlessly.</p>
<P><div></div>In summary, Pershing Square believes ADP is underperforming in terms of revenue growth and operating efficiency, and better management can boost both growth and margins. Pershing Square has proposed that ADP follow the blueprint used by CDK Global--a 2014 spin-off from ADP--to improve performance. The plan entails a significant corporate restructuring, automating functions including service and support, and investing in internal technology development.</p>
<P><div></div>ADP management presented an alternative plan that called for minimal cost cuts while improving customer service, which should lead to higher retention. Management contends that better customer service will lead revenue growth to accelerate by 100-200 basis points.</p>
<P><div></div>In any case, ADP’s margin potential is the foremost topic of debate, and its margins can be viewed in two ways. We will refer to operational margins, which exclude interest generated from client balances, and adjusted pretax margins, which include interest income generated from client funds.</p>
<P><div></div><strong>New Competition Won’t Make Higher Retention Easy</strong><br />
Both Pershing Square and ADP management believe higher revenue growth will contribute to margin expansion. ADP says it can increase operational margins by about 500 basis points over the next three years. Management’s forecast assumes annual revenue growth of about 7%-9% in 2019 and 2020. However, gross revenue grew only 6% in 2017 and is expected to advance only 5%-6% in 2018. In the face of increasing competition, we are not sure what catalyst would reinvigorate revenue growth.</p>
<P><div></div>Historically, ADP’s growth has been a function of increasing employment and changes in labor regulations necessitating additional ADP offerings. We see the low unemployment rate as an impediment to organic growth and believe the only element that could improve growth is higher client retention. Retention suffered over the past few years as the Affordable Care Act’s reporting requirements motivated many employers to review their payroll relationships. This led some employers to replace their payroll providers and pressured retention throughout the industry. Now that most businesses have adopted a plan for the ACA, fewer employers will be open to reviewing payroll, making them less likely to switch payroll providers.</p>
<P><div></div>Software upgrades have also driven migration away from ADP’s platform. While ADP has improved its midmarket platform and is close to completing its midmarket migrations, it still needs to better address its enterprise platform, ADP Vantage. Until ADP fully improves Vantage, we are skeptical that retention gains will drive top-line growth.</p>
<P><div></div>Also, we believe the expectations of ADP customers have changed. Customers no longer rely on a robust customer service offering should issues arise. Increasingly, customers demand a technology-enabled solution that allows them to avoid calling customer service entirely. Before, ADP’s customer service was a great asset, but today it increasingly looks like an antiquated infrastructure that’s costly to maintain.</p>
<P><div></div><strong>Competitors Are Closing the Gap</strong><br />
Pershing Square correctly identifies the issues driving customer migration. However, we don’t think the problems are easily remedied. We see highly capable competitors in Workday <SCRIPT language="JavaScript">displayPTip('WDAY', 'WDAY','YTD', '', '', '', '', '', '','msg','P');</SCRIPT> and Ultimate Software <SCRIPT language="JavaScript">displayPTip('ULTI', 'ULTI','YTD', '', '', '', '', '', '','msg','P');</SCRIPT> in ADP’s enterprise segment. In addition, Paycom <SCRIPT language="JavaScript">displayPTip('PAYC', 'PAYC','YTD', '', '', '', '', '', '','msg','P');</SCRIPT> and Paylocity <SCRIPT language="JavaScript">displayPTip('PCTY', 'PCTY','YTD', '', '', '', '', '', '','msg','P');</SCRIPT> could pressure ADP in its core midmarket segment. While we still believe ADP can generate returns well in excess of its cost of capital, we believe its competitors have closed the gap and are beginning to benefit from scale. It’s apparent to us that ADP’s competitors, specifically Paycom and Paylocity, offer better customer service through enhanced technology offerings, which is important, given that ADP cites customer service as a key source of its competitive advantage. Management can only increase rates on customers for so long without improvements in ADP’s value proposition. ADP is also facing indirect competition. We believe Intuit <SCRIPT language="JavaScript">displayPTip('INTU', 'INTU','YTD', '', '', '', '', '', '','msg','P');</SCRIPT> will increasingly make inroads in the downmarket. This will mostly pressure Paychex, but in turn, it is likely to cause Paychex to compete more aggressively in ADP’s midmarket business, as it moves upmarket to cope with rising competition in its core market.</p>
<P><div></div>A typical Paychex customer has around 30 or fewer employees, and about half of all customers purchase only one Paychex solution. The biggest benefit to using Paychex is employing other services such as retirement benefit and workers’ compensation in conjunction with payroll. Because many customers are using only one solution, it is not apparent that there is a significant additional benefit to using Paychex over Intuit. Intuit’s payroll typically costs $79 per month and an additional $2 per employee. Paychex or ADP will charge around $150 per pay period or $300 per month. For a 20-person business, that’s a cost savings of 60%. The biggest advantage of using Paychex or ADP is that if a business screws up payroll or a tax form, the full-service provider will assume liability.</p>
<P><div></div>In the past three years, Intuit has been increasing the number of online payroll subscribers by a mid- to upper teens percentage rate annually. While in the near term, we don’t expect Intuit to meaningfully weigh on Paychex or ADP, we expect that in the medium term, software solutions will only increase in quality and capabilities.</p>
<P><div></div><strong>Long-Term Margin Pressure Persists</strong><br />
ADP’s efficiency gains will primarily come from two different places: back-office consolidation and reduction of its footprint. We agree with Pershing Square that ADP has inefficient operations as a result of years of acquisitions and consequent redundancies in personnel and technology.</p>
<P><div></div>Over the past couple of years, ADP has been operating two different midmarket back-office operations centers while transitioning customers to its new platform. Once this is completed, the legacy platform will be shuttered. However, management has said this will provide a benefit of only 20 basis points, which translates into savings of only $20 million beginning in 2019. ADP is also relocating offices to areas that provide a cheaper cost of labor and a younger workforce, specifically college towns. Management calls this “labor arbitrage” and has said it hopes to utilize a younger, more tech-savvy workforce. By the end of 2019, the company will have 48 service locations, down from 110 in 2017. While this may suggest it is cutting head count, ADP expects head count to be up over the next two years.</p>
<P><div></div>If we assume that the $90 million spent on closing and relocating its customer service centers is nonrecurring, that boosts operational margins 90 basis points. If we include the 20-basis-point savings from closing redundant service platforms, that leaves ADP 390 basis points short of its goal. Furthermore, we were mildly disappointed to learn that when management uses the term “efficiency gains,” it’s mostly a euphemism for eliminating layers of management. Initially, we were hoping it meant real gains in employee productivity from utilizing better technology platforms. There’s probably some improvement to be had in real estate expenses, but the gains are likely to be more limited.</p>
<P><div></div>Pershing Square has astutely pointed out that ADP owns or leases nearly 10 million square feet of office space. In comparison, Paychex owns or leases a total of 2.1 million square feet of office space. When checks were printed and delivered to employers, this real estate footprint gave ADP a significant competitive advantage. Today, it’s just a legacy cost. It is here we suspect ADP can rationalize its footprint and eliminate redundancies without cutting service to clients. However, these gains will be more limited than many expect.</p>
<P><div></div>Much of Pershing Square’s proposal involved reducing ADP’s vast real estate holdings. ADP owns and leases 9.7 million square feet of real estate: 6.2 million square feet leased and 3.5 million square feet owned. Using comparable rents in major markets, ADP is paying as much as $30 per square foot annually for its leased space. For the real estate ADP owns, taxes and operating expenses are around $15 per square foot. We’ll acknowledge that these assumptions are aggressive; it’s likely ADP is paying less for its real estate. However, if we use these assumptions, ADP is spending only $240 million on its real estate. If ADP can reduce its real estate expenses by 25%, it results in savings of only $60 million. Pershing Square’s forecast requires gross expenses to decline by more than $1 billion.</p>
<P><div></div>Despite the massive differential in real estate holdings, ADP and Paychex have nearly identical sales per square foot figure. Because ADP is a larger company, we would expect some benefits to scale and a much higher ratio of sales to square footage. ADP may be able to achieve some margin expansion through increased operating leverage and a smaller footprint, but pure cost savings from a smaller real estate footprint will be limited. This real estate footprint helps explain why ADP’s margins will never match those of Paychex. We also think previous management probably avoided some reinvestment in technology in an effort to preserve margins in the short run.</p>
<P><div></div><strong>Flawed Peer Comparisons Create Inaccurate Expectations</strong><br />
ADP’s margins are not comparable with those of its primary competitor, Paychex. There has been a lot of confusion as to what margin ADP generates as a consolidated entity and in its employer services business. It hasn’t helped that ADP management and Pershing Square have used two totally different sets of numbers. ADP operates a paid employer organization. In this business, smaller companies pay ADP to include its employees in its employer organization in order to gain better pricing on healthcare and benefits. Unlike Paychex, ADP consolidates the cost of these employees and includes workers’ salaries and benefits in revenue and expenses, when in practice these workers are really employed by ADP’s customers. In fiscal 2017, ADP generated pretax GAAP margins of 20.5%. When one adjusts for employee pass-through revenue and expenses and nonrecurring items, pretax margins are 25%, or 4.5 percentage points higher. But even adjusting for pass-throughs, ADP lags Paychex in profitability by a significant margin.</p>
<P><div></div>We think it’s best to compare Paychex’s consolidated pretax margins with ADP’s pretax margins adjusted for pass-throughs. As mentioned, ADP earns around a 25% margin, while Paychex earns a margin of nearly 40%. This is the most comparable number and requires the fewest assumptions. While pretax margins will almost certainly increase over the next decade as a result of higher interest income on client balances, ADP’s operational margin, which isolates the performance of the business, will struggle to see similar improvements.</p>
<P><div></div>We believe a majority of the discrepancy in ADP’s margins is a result of customer set rather than overspending. Approximately 20% of ADP’s employer services customers are large enterprises, whereas Paychex doesn’t target this segment. In payroll and ancillary services, the larger the customer is, the lower the margin. Larger customers have greater bargaining power as a result of lower switching costs. Enterprise clients have IT departments that can make transitions to new providers easier. Large companies have purchasing departments that can evaluate multiple proposals and make the bidding process more competitive. In addition, big companies have a longer sales cycle and require more staff to effectively serve. Enterprise customers almost always have significant IT and human resources departments, unlike businesses with fewer than 30 employees. Though we do think ADP’s inefficient customer service platform partly explains the gap in margins, we believe it’s more a result of ADP’s orientation to larger customers. While it may seem that we are just passing along management’s talking points, we have worked to corroborate ADP’s claims in conversations with competitors. Our digging supports management’s contention that margins decrease as customer size increases. We estimate 70%-80% of the gap between ADP’s and Paychex’s margins is a result of customer set.</p>
<P><div></div>ADP’s geographic diversification also limits economies of scale. ADP has a larger presence outside North America than Paychex does. According to ADP’s 2014 10-K filing, the company has offices in Europe, South America, Asia, Australia, and Africa. The international business accounts for 20% of employer services revenue. We suspect that when entering a new country, ADP loses some of the scale advantage it enjoys in North America. To service a new country, ADP incurs additional fixed costs. Given this, we doubt ADP will ever reach a similar scale abroad as it does at home, and we expect international operations will always be a drag on margins.</p>
<P><div></div>Interest income is a significant portion of revenue, creating further confusion. We think ADP presents a misleading number in its investor communications. From its most recent 10-K, “Employer services’ overall margin increased from 30.4% to 30.6% for fiscal 2017, as compared to fiscal 2016.” This 30% margin number includes a generous assumption for normalized interest rates, despite the current low-rate environment. Unadjusted, ADP’s employer services margins are substantially lower. In its pro forma segment presentation, during fiscal 2016, ADP recognized more than $1 billion from interest generated on client funds. When we strip out all float income, we calculate the segment’s operating margins as approximately 22%. We agree with Pershing Square that ADP’s presentation of segment margins has at times been misleading and should be changed. However, Pershing Square calculates a margin of 19%, which includes some corporate expenses.</p>
<P><div></div><strong>Pershing Paints a Misleading Picture</strong><br />
Ackman points to ADP’s sales per employee as evidence the company is incredibly inefficient. However, the activist seems to include a bunch of companies that have only limited overlap with ADP. Pershing Square makes adjustments to each of them, but our issue is that we’d never attempt to compare ADP in its entirety with Workday, Insperity <SCRIPT language="JavaScript">displayPTip('NSP', 'NSP','YTD', '', '', '', '', '', '','msg','P');</SCRIPT>, TriNet <SCRIPT language="JavaScript">displayPTip('TNET', 'TNET','YTD', '', '', '', '', '', '','msg','P');</SCRIPT>, and Cornerstone <SCRIPT language="JavaScript">displayPTip('CSOD', 'CSOD','YTD', '', '', '', '', '', '','msg','P');</SCRIPT>. These are all different businesses, some with different models and margin profiles. Though we might find it useful to compare parts of its business, we wouldn’t compare ADP’s business in its entirety with this customer set. Even after making necessary adjustments, using these companies as a relevant peer group paints a misleading picture. It shouldn’t come as a surprise that the data presented and context are highly favorable to the activist argument. Nevertheless, ADP’s $168 thousand per employee still lags Paychex’s $219 thousand. To us, the disparity is partly a result of inefficiency; also, ADP has larger offshore operations, which possibly inflates the denominator.</p>
<P><div></div>In addition, one can’t compare net operating revenue per employee without looking at operating income per employee and overall margins. Here, ADP earns more than $43,000 per employee; a little better in comparison with the net operating revenue figure Pershing Square presents and above average for the peer group. Nevertheless, ADP still badly lags chief rival Paychex. It’s really not relevant to use sales per employee as a measure of efficiency without looking at margins. ADP’s sales productivity can’t be compared with Workday, which is growing significantly faster but isn’t currently profitable.</p>
<P><div></div>Pershing Square also suggests investors look at gross margins as a sign of ADP’s inefficiency, pointing out that they are the lowest of the overall peer group. Though it’s important to look at every measure of profitability, if we use pretax margins, overall profitability at ADP isn’t nearly as poor relative to the peer group. Here, ADP is the third most profitable company. Despite some exaggerated analysis, ADP probably still has some room for improvement, albeit more modest than what Pershing Square suggests.</p>
<P><div></div><strong>Paychex’s 1990s Growth Is Not Replicable</strong><br />
Pershing Square’s Charles Korn has implied that because Paychex increased margins by more than 1,400 basis points in the 1990s, so can ADP. But during its impressive margin expansion, Paychex was increasing service revenue by 12%-23.5%. In contrast, in fiscal 2017, ADP increased revenue, net of pass-throughs, by 4.5%. To us, it makes little sense to compare the ADP of today to the Paychex of the 1990s. Furthermore, Paychex achieved this margin expansion without cutting costs. In fact, costs compounded at an annual growth rate of 13.3% as margins expanded nearly 1,400 basis points. ADP will not enjoy this same advantage.</p>
<P><div></div>Part of the problem with the thesis that ADP should earn higher margins because Paychex’s are so much higher is that it assumes Paychex’s margins will remain stable. Currently, Paychex’s margins are close to cyclical peaks. We think Paychex will continue to generate pretax margins in the mid- to upper 30s. However, excluding interest income generated on client funds, it will be a challenge to match recent performance. Paychex earns impressive GAAP operating margins of close to 40%. In the past, it achieved margins as high as 41%. After the financial crisis, these margins dipped below 36.5%. Since then, Paychex has achieved operating leverage on research and development costs and overall general and administrative costs. What intrigues us is that Paychex has undergone a long period of declining rates of capital spending. Capital spending to total sales peaked in 2011 at more than 5% and declined for the last six years. Today, capital spending is only 2.9% of sales. For its first fiscal quarter of this year, Paychex generated year-over-year sales growth of only 4%. While still healthy, this represents the slowest growth since 2012. Over the past five years, operating expenses have compounded at a growth rate over 7%. Given what appears to be historically low reinvestment and declining top-line growth, we believe Paychex’s margins will be pressured in the interim. The only boost to Paychex’s margins would be higher interest rates. It is conceivable that margins excluding interest could fall 200 basis points even if the economy remains strong. In a recessionary scenario, we believe margins could fall below previous historical downturns and find a floor below 35%.</p>
<P><div></div>Another potential drag on Paychex’s margins would be higher depreciation and amortization from acquisitions. Though Paychex didn’t make a single acquisition in fiscal 2017, it did acquire HR Outsourcing Holdings for $75.4 million at the beginning of fiscal 2018. In 2015, Paychex purchased Advance Partners for $190.4 million. While these aren’t big acquisitions, they are lower-margin businesses than payroll. We wonder if Paychex is making acquisitions to offset slowing top-line growth. To us, it appears that Paychex’s profit margins excluding interest income are near cyclical highs and likely to be lower going forward, which is why we think the gap between ADP’s and Paychex’s margins may narrow in part because of lower profitability at Paychex.</p>
<P><div></div>We have previously lauded Paychex at the expense of ADP, and we still regard Paychex’s stewardship favorably. However, it’s possible that Paychex’s low rate of capital expenditures is contributing to higher margins. Regardless of whether we look at capex/sales or capex/depreciation, Paychex isn’t investing nearly as much as its close competitors. Though this may not cause problems in the near term, it can have long-term ramifications. We wonder if Paychex is adequately preparing itself for increasing competition from software solutions.</p>
<P><div></div>Our biggest concern about Paychex is that competitors are becoming increasingly technologically sophisticated. For years, we have been told that Paychex and ADP have significant customer service platforms that can address any concerns, which is a major advantage over new competitors. However, it is plausible that customers may not want the hassle of dealing with customer service and would prefer software that empowers employers to fix any issues. Basically, we believe the gap in service and quality between Paychex and others has narrowed. Specifically, we worry that customers that are only engaging Paychex through payroll are candidates to be stolen. The fewer Paychex services a customer uses, the lower the switching costs. In addition, given that Paychex’s core customer set is small businesses that are prone to being acquired or going out of business, the company has a significantly lower retention rate than ADP. In payroll, retention is somewhere around 82%. That means if Paychex wants to grow, it must replace 18% of its revenue each year. Through the first quarter of fiscal 2018, Paychex mentioned record-high retention rates. Retention is likely to remain stable in the near term, but should it revert to historical averages, this will be another headwind for Paychex’s already impressive margins.</p>
<P><div></div><strong>ADP’s Capital Allocation Is Already Improving</strong><br />
We don’t believe Pershing Square’s argument is totally wrong. Historically, ADP has been slow to invest in new technology and has seemed excessively concerned about pleasing investors. It does appear to us the company hasn’t always invested enough in technology or effectively integrated acquisitions. Before current CEO Rodriguez, we’d argue that management was frequently distracted by acquisitions and less focused on running the business. If there was a time that ADP was in desperate need of an activist, it was then.</p>
<P><div></div>We might have erred recently in saying that ADP doesn’t invest enough in its business. Underinvestment has been the case for much of ADP’s history and has led to the company’s current issues. However, in the past 12 months, capex/depreciation was 156%, steadily increasing from 89% in 2013. This level of capex/depreciation is a statistical outlier. In ADP’s GICS subindustry group, we can find only 2 of 51 companies with market capitalizations exceeding $100 million with greater rates of capital spending. This means one of two things: ADP is aggressively increasing investment, or it is capitalizing items that should be expensed. We have seen little to no evidence of the latter. Thus, we have to conclude that Rodriguez is taking investment seriously, though we’d argue the company could spend more. Given that we believe Rodriguez is returning ADP to a more focused strategy that is complementary to the company’s strengths, we have upgraded our stewardship rating to Standard from Poor. Of the peer group Pershing Square created, ADP has an ordinary capex rate, but half of these companies have single-digit margins or weren’t profitable at all last year.</p>
<P><div></div>Though we had regarded stewardship at ADP as poor, in reality, Rodriguez is paying for the sins of his predecessors. We also take into account ADP’s culture, which is extremely hard to change even for the best leaders. Given that in the past, ADP owned a car dealer services business and provided brokerage services, two businesses seemingly unrelated to payroll, we remain skeptical of its culture. Most of ADP’s issues today result from years of acquisitions that were never fully integrated and a failure to invest in operations. Since Rodriguez became CEO in 2011, he has been more focused internally. The more time we spend looking at ADP, the more we think Rodriguez has generally made good decisions but perhaps just took too long to make them.</p>
<P><div></div>Pershing Square’s Ackman suggested ADP could acquire Ceridian for $4 billion and gave a multihour presentation about ADP’s archaic technology infrastructure, which was cobbled together through years of acquisitions that management failed to integrate and modernize. But previous acquisitions, like his Ceridian proposal, are part of the problem. The suggestion that ADP acquire Ceridian seems to undermine the activist’s entire argument. If ADP had platform and technology problems before, we can only imagine how complicated it could get after acquiring Ceridian. From spin-offs to customer service initiatives to activists, ADP management really doesn’t need another distraction from doing more important things, like running its core business.</p>
<P><div></div><strong>How ADP Might Be Able to Increase Its Value Offering</strong><br />
We think ADP’s expanding data analytics business, ADP DataCloud, represents a glimpse into the future of payroll and human capital management offerings. ADP has been building this business for at least the last four years, and while we do not expect it to move the needle in the near term, it shows how the company might be able to increase its value proposition for existing customers. We believe it’s necessary for ADP and Paychex to offer something beyond just payroll in order to maintain their wide economic moats and retain customers. Advances in software make it increasingly easy for companies to do payroll themselves. While payroll was a more sophisticated operation a decade ago, today it’s much easier for cloud-enabled software to handle simple employer tasks. Thus, payroll is slowly becoming commoditized.</p>
<P><div></div>One in every six workers in the United States gets his or her paycheck via ADP. This gives ADP a valuable dataset that many competitors would struggle to replicate. Using this dataset, employers can benchmark themselves against their industry group to gain a better understanding of turnover levels and average compensation by job function and potentially even alert companies which employees they are in danger of losing. We believe employers would love to have the ability to know which employees are most likely to leave. Currently, this is being offered to enterprise customers and could alleviate the pressure ADP has seen in its large-customer segment. We could see this being extremely valuable to companies focused on lowering turnover and keeping their best employees.</p>
<P><div></div>To us, ADP DataCloud represents the type of investment that produces no immediate benefit but is critically important as it helps defend the company and potentially increases the size of a company’s moat. It is the exact type of investment that we are worried would be cut if the company became too fixated on improving margins or embraced an activist’s proposal. In general, we believe management teams and investors focus too much on improving margins in the near term and do not place enough emphasis on building and extending valuable franchises. We view Pershing Square’s suggestions of higher margins and higher reinvestment to be in opposition to each other.</p></div>
  </div>
  <div class="arow_b5"><a href="http://discuss.morningstar.com/NewSocialize/" style="display:none" class="adiscuss">Return to Discuss</a></div><a href="http://www.morningstar.com/goto/2014BestInvestments" style="display:none"><img src="https://im.mstar.com/im/mbr/report_banner_525x48.png"></a></div>
<div class="acolm_b1">
  <div class="aadsection_b1" align="center"><script language="JavaScript" type="text/javascript"><!--
                    
                      OAS_AD('rectangletopright');
                    //
                --></script></div>
  <div class="aadsection_b2"><script language="JavaScript" type="text/javascript"><!--
                    
                      OAS_AD('chrtxt65top');
                    //
                --></script></div>
  <div id="RelateArticle" class="asection_a1"></div>
  <div id="securitiesRelated" class="asection_a1">
    <div class="arow_b1 atitle_b1">Securities mentioned in this article</div>
    <div class="arow_a1 atext_b1">
      <table width="370" border="0" cellspacing="0" cellpadding="0">
        <tr>
          <td><img src="http://im.mstar.com/im/dot_clear.gif" height="1" width="45"></td>
          <td><img src="http://im.mstar.com/im/dot_clear.gif" height="1" width="70"></td>
          <td><img src="http://im.mstar.com/im/dot_clear.gif" height="1" width="70"></td>
          <td><img src="http://im.mstar.com/im/dot_clear.gif" height="1" width="20"></td>
          <td><img src="http://im.mstar.com/im/dot_clear.gif" height="1" width="80"></td>
          <td><img src="http://im.mstar.com/im/dot_clear.gif" height="1" width="85"></td>
        </tr>
        <tr>
          <td><br>Ticker
                            </td>
          <td align="right"><br>Price($)
                            </td>
          <td align="right"><br>Change(%)
                            </td>
          <td></td>
          <td>Morningstar Rating</td>
          <td>Morningstar Analyst Report</td>
        </tr>
        <tr>
          <td colspan="6" height="3"></td>
        </tr>
        <tr>
          <td colspan="6" bgcolor="#cccccc" height="1"></td>
        </tr>
        <tr id="SecuritiesAfterThisLine">
          <td colspan="6" bgcolor="#ffffff" height="100" align="center" valign="middle"><img src="http://im.mstar.com/im/GlobalHome/LoadingScreenAnimation.gif"></td>
        </tr>
        <tr>
          <td colspan="6" bgcolor="#cccccc" height="1"></td>
        </tr>
        <tr>
          <td colspan="6" height="3"></td>
        </tr>
        <tr>
          <td colspan="6">
            <table width="370" border="0" cellspacing="0" cellpadding="0">
              <tr>
                <td><img src="http://im.mstar.com/im/dot_clear.gif" height="1" width="15"></td>
                <td><img src="http://im.mstar.com/im/dot_clear.gif" height="1" width="355"></td>
              </tr>
              <tr>
                <td valign="top" width="20"><a href="#" class="tools_icon8"></a></td>
                <td>With Morningstar Analyst reports you can get our expert Buy/Sell opinions on over 3,900 Stock and Funds</td>
              </tr>
              <tr id="disclosureStatement">
                <td valign="top" width="20">
                  <div class="tools_icon9"></div>
                </td>
                <td>Colin Plunkett, CFA does not own shares in any of the securities mentioned above.
                                                        
                                                Find out about Morningstar's <a class="L2" href="http://quicktake.morningstar.com/DataDefs/StockMorningstarAnalysis.html#EditorialPolicy">editorial policies.</a></td>
              </tr>
            </table>
          </td>
        </tr>
      </table>
    </div>
  </div>
  <div class="asection_a1" style="position:relative;">
    <div id="video_player" class="arow_b1 atitle_b1">
                        Video Reports
                        <table border="0" cellpadding="0" cellspacing="0">
        <tr>
          <td><img src="http://im.mstar.com/im/dot_clear.gif" height="10"></td>
        </tr>
        <tr>
          <td>
            <div class="vidcontainer"><a style="float:left; z-index:1;" title="Keep an eye on the jobs report, auto sales, construction spending, and earnings from Walgreens." href="http://www.morningstar.com/cover/videocenter.aspx?id=841858"><img border="0" height="207" width="370" src="http://im.mstar.com/im/videocenter/171231_twa_largethumb.jpg"></a><a class="transbg" style="z-index:2;" title="The Week Ahead: Did Hiring Remain High in December?" href="http://www.morningstar.com/cover/videocenter.aspx?id=841858">The Week Ahead: Did Hiring...
                                                </a></div>
            <div class="vidcontroller"></div><br><a class="atext_b3" href="http://www.morningstar.com/cover/videocenter.aspx?lineup=stocks">More Videos...</a></td>
        </tr>
        <tr>
          <td bgcolor="#cccccc"><img src="http://im.mstar.com/im/dot_clear.gif" height="1" width="1"></td>
        </tr>
      </table>
    </div>
  </div>
  <div class="asection_a1"><script language="JavaScript" type="text/javascript"><!--
          
                        OAS_AD('contentmodule');
                    //
        --></script></div>
  <div class="asection_a1"><script language="JavaScript" type="text/javascript"><!--
                    
                        OAS_AD('trafficdriverrightmiddle');
                    //
                --></script></div>
  <div id="rightLinkSection" class="asection_a1">
    <ul id="menu">
      <li class="arow_b1"><a href="#" class="atitle_b1"><div class="menu_open"></div>Most Popular
                        </a><ul style="display:block;">
          <li id="mostPopular" class="acolm_c1"></li>
        </ul>
      </li>
      <li class="arow_b1"><a href="#" class="atitle_b1"><div class="menu_close"></div>Related News
                        </a><ul style="display:none;">
          <li id="Related_News" class="acolm_c1"></li>
        </ul>
      </li>
      <li class="arow_b1"><a href="#" class="atitle_b1"><div class="menu_close"></div>Also in Stock Strategist</a><ul style="display:none;">
          <li class="acolm_c1"><u><a class="arow_b2a atext_b2" href="article.aspx?id=842483">FirstEnergy Returns to Its Regulated Past</a></u><u><a class="arow_b2a atext_b2" href="article.aspx?id=841990">Enbridge's Growth Portfolio Is Underappreciated</a></u><u><a class="arow_b2a atext_b2" href="article.aspx?id=841486">Sabre Stays Sharp</a></u><u><a class="arow_b2a atext_b2" href="article.aspx?id=841748">Rare-Disease Portfolio Digs Shire a Moat</a></u><u><a class="arow_b2a atext_b2" href="article.aspx?id=841346">We Like Zimmer's Pick for CEO</a></u></li>
        </ul>
      </li>
    </ul>
  </div>
  <div class="asection_a1">
    <div class="arow_c1">
      <div class="atitle_c1">Sponsored Links</div>
      <div class="mstarAd">
        <div class="mstarAd"><script language="JavaScript" type="text/javascript"><!--
                    
                      OAS_AD('sponsoredlink1');
                      OAS_AD('sponsoredlink2');
		      OAS_AD('sponsoredlink3');
		      OAS_AD('sponsoredlink4');
                    //
                --></script></div>
      </div>
    </div>
  </div>
  <div class="asection_a1">
    <div class="adsection_c2">
      <div class="adsection_c2Title">Sponsor Center</div>
      <div class="adcontent">
        <div class="adrow">
          <div id="OAS_Position1" class="adsponsorl"><script language="JavaScript" type="text/javascript"><!--
                            
                              OAS_AD('SC1');
                            //
                        --></script></div>
          <div id="OAS_Position2" class="adsponsorr"><script language="JavaScript" type="text/javascript"><!--
                            
                              OAS_AD('SC2');
                            //
                        --></script></div>
        </div>
        <div class="adrow">
          <div id="OAS_Position3" class="adsponsorl"><script language="JavaScript" type="text/javascript"><!--
                            
                              OAS_AD('SC3');
                            //
                        --></script></div>
          <div id="OAS_Position4" class="adsponsorr"><script language="JavaScript" type="text/javascript"><!--
                            
                              OAS_AD('SC4');
                            //
                        --></script></div>
        </div>
        <div class="adrow">
          <div id="OAS_Position5" class="adsponsorl"><script language="JavaScript" type="text/javascript"><!--
                  
                              OAS_AD('SC5');
                            //
                --></script></div>
          <div id="OAS_Position6" class="adsponsorr"><script language="JavaScript" type="text/javascript"><!--
                  
                              OAS_AD('SC6');
                            //
                --></script></div>
        </div>
      </div>
    </div>
  </div>
  <div class="example">
    <div class="jqmDialog jqmdWide" id="ex4" style="z-index: 3000; display: none;">
      <div class="jqmdMSG">Please Wait...</div>
    </div>
  </div><input type="hidden" id="hidArticleID" value="842551"><input type="hidden" id="hidEmail" value="colin.plunkett@morningstar.com"></div>
        <div id="divDocID" style="display:none">842551</div>
        <div id="divKeyword" style="display:none">STOCKS</div>
        <div id="divSecurities" style="display:none">USA_TNET,USA_CSOD,USA_WDAY,USA_PCTY,USA_PAYC,USA_ADP,USA_ULTI,USA_NSP,USA_INTU,USA_PAYX</div>
        <div id="divTickers" style="display:none">E0_USA_TNET E0_USA_CSOD E0_USA_WDAY E0_USA_PCTY E0_USA_PAYC E0_USA_ADP E0_USA_ULTI E0_USA_NSP E0_USA_INTU E0_USA_PAYX &primaryKeyword=STOCKS</div>
        <div id="divCustID" style="display:none"></div>
        <div id="divArticleType" style="display:none">2</div>
        <div id="divCommentWebService" style="display:none">{CommentWebService}</div>
     
        </div>
        

<div class="footerwrap">
	<!--[If !IE]> start leaderboard ads <![endif]-->
    <div class="f_Ads">
        <div class="f_Ads_row1">
            <div class="f_leaderad">                                   
                <script language="javascript">OAS_AD('footer');</script>
            </div>
            <div class="f_Ads_col1">Content Partners
            	<div class="f_partner1"></div>
              	<div class="f_partner2"></div>
        	</div>
        </div>
	</div>  
	<!--[If !IE]> end leaderboard ads <![endif]-->
 
  	<div class="f_Directory">
        <div class="f_Directory_row1">
			<a id="nav1" class="f_sdirtab" title="Morningstar.com Site Directory" onclick="javascript:getSiteFooter('siteDirectoryContent', this);">Site Directory</a>
          	<a id="nav2" class="f_sdirtab" title="Morningstar.com Site Map" onclick="javascript:getSiteFooter('siteMapContent', this);">Site Map</a>
          	<a id="nav3" class="f_sdirtab" title="Morningstar.com Products" onclick="javascript:getSiteFooter('productsContent', this);">Our Products</a>
            <div class="f_sdirsearch">
				<input id="AutoCompleteBoxFooter" name="sSrchTerm" value="" class="h_quote" autocomplete="off" maxlength="256" type="text" ></input>
                <a href="javascript:void(0)" onclick="javascript:FooterBox.trySubmit();" class="hqt_button"></a>                       
				<form name="searchFormFooter" method="post" onsubmit="srchTerm('searchFooter')" style="margin: 0px; padding: 0px;float:left;">
                <input name="sSrchTerm" value="" class="h_search" onclick="ClearSearchBox('searchFooter')" type="text"></input>
                <input name="SrchTerm" type="hidden">
                <a href="javascript:srchTerm('searchFooter')" class="hsr_button"></a>
            </form>
            </div> 
   		</div>
        <!--[If !IE]> start site directory <![endif]-->
        <div class="f_Directory_row2" id="siteDirectoryContent" style="display:none;">  
        </div>  <!--[If !IE]> end site directory <![endif]-->
        
        <!--[If !IE]> start site smap <![endif]-->
        <div class="f_Directory_row2" id="siteMapContent" style="display:none;">
        </div>  <!--[If !IE]> end site map <![endif]-->
        
        <!--[If !IE]> start products <![endif]-->
        <div class="f_Directory_row2" id="productsContent" style="display:none;">
    	</div>  <!--[If !IE]> end products <![endif]-->
 
    </div><!--[If !IE]> end directory <![endif]-->

    <!--[If !IE]> start links <![endif]-->
    <div class="f_Links">
        <div class="f_Links_row1">
        	<a href="http://news.morningstar.com/Corrections/CorrectionsList.html" class="f_text3">Corrections</a>
            <a href="http://www.morningstar.com/Cover/Help.html" class="f_text3">Help</a>
            <a href="http://www.morningstar.com/AboutUs/MediaKit.html" class="f_text3">Advertising Opportunities</a>
            <a href="http://members.morningstar.com/reprints/rp_home.html" class="f_text3">Licensing Opportunities</a>
            <a href="http://www.morningstar.com/InvGlossary/?CustId=&CLogin=&CType=&CName=" class="f_text3">Glossary</a>
            <a href="http://news.morningstar.com/rss/rss.html" class="f_text3">RSS</a>
            <a href="http://mobile.morningstar.com/(S(dqff4gf55gvf0ub4h4bi2145))/mobileport.aspx" class="f_text3">Mobile Portfolio</a>
            <a href="http://members.morningstar.com/memberstpages/Morningstar_Affiliate.html" class="f_text3">Affiliate</a>
            <a href="http://corporate.morningstar.com/US/asp/subject.aspx?xmlfile=361.xml" class="f_text3">Careers</a>
            <a href="http://corporate.morningstar.com/US/asp/subject.aspx?filter=refresh&xmlfile=126.xml&pgid=hetopcompnews" class="f_text3">Company News</a>
        </div>
  	</div>
	<!--[If !IE]> end links <![endif]-->
   
    <!--[If !IE]> start international sites <![endif]-->    
    <div class="f_Sites">
        <div class="f_Sites_row1">International Sites:
        	<a href="http://www.morningstar.com.au/" class="f_text4">Australia</a>
            <a href="http://www.morningstar.ca/" class="f_text4">Canada</a>
            <a href="http://www.cn.morningstar.com/main/default.aspx" class="f_text4">China</a>
            <a href="http://www.morningstar.fr/" class="f_text4">France</a>
            <a href="http://www.morningstarfonds.de/de/default.aspx?lang=de-DE" class="f_text4">Germany</a>
            <a href="http://www.hk.morningstar.com/" class="f_text4">Hong Kong</a>
            <a href="http://www.morningstar.it/it/default.aspx?lang=it-IT" class="f_text4">Italy</a>
            <a href="http://www.morningstar.nl/nl/default.aspx?lang=nl-NL" class="f_text4">The Netherlands</a>
            <a href="http://www.morningstar.no/" class="f_text4">Norway</a>
            <a href="http://www.morningstar.es/es/default.aspx?lang=es-ES" class="f_text4">Spain</a>
            <a href="http://www.morningstar.co.uk/uk/default.aspx" class="f_text4">U.K.</a>
            <a href="http://www.morningstar.ch" class="f_text4">Switzerland</a> 
            <a href="http://www.morningstar.in" class="f_text4">India</a>
            <a href="http://www.morningstar.fi" class="f_text4">Finland</a>       </div>
  	</div>  
	<!--[If !IE]> end international sites <![endif]-->
	
    <!--[If !IE]> start copyright, seo <![endif]-->
    <div class="f_Copyright">
        <html><head>
<meta http-equiv="content-type" content="text/html; charset=GB2312"></head><body><div class="ya_cnt1">
    <div class="ya_grp1">
        <div class="ya_row2">Stocks by:
            <a href="http://www.morningstar.com/invest/stocks/index1.html" class="f_text4">Name</a><span>|</span>
            <a href="http://www.morningstar.com/invest/stocks/indexb1.html" class="f_text4">Ticker</a><span>|</span>
            <a href="http://www.morningstar.com/invest/stocks/indexc1.html" class="f_text4">Star Rating</a><span>|</span>
            <a href="http://www.morningstar.com/invest/stocks/indexd1.html" class="f_text4">Market Cap</a><span>|</span>
            <a href="http://www.morningstar.com/invest/stocks/indexe1.html" class="f_text4">Stock Type</a><span>|</span>
            <a href="http://www.morningstar.com/invest/stocks/indexf1.html" class="f_text4">Sector</a><span>|</span>
            <a href="http://www.morningstar.com/invest/stocks/indexg1.html" class="f_text4">Industry</a>
        </div>
    </div>
    <div class="ya_grp2">
        <div class="ya_row2">Mutual Funds by:
            <a href="http://www.morningstar.com/invest/funds/index1.html" class="f_text4">Star Rating</a><span>|</span>
            <a href="http://www.morningstar.com/invest/funds/indexb1.html" class="f_text4">Investment Style</a><span>|</span>
            <a href="http://www.morningstar.com/invest/funds/indexc1.html" class="f_text4">Total Assets</a><span>|</span>
            <a href="http://www.morningstar.com/invest/funds/indexd1.html" class="f_text4">Category</a><span>|</span>
            <a href="http://www.morningstar.com/invest/funds/indexe1.html" class="f_text4">Top Holdings</a><span>|</span>
            <a href="http://www.morningstar.com/invest/funds/indexf1.html" class="f_text4">Top Sectors</a><span>|</span>
            <a href="http://www.morningstar.com/invest/funds/indexg1.html" class="f_text4">Symbol / Ticker</a><span>|</span>
            <a href="http://www.morningstar.com/invest/funds/indexh1.html" class="f_text4">Name</a>
        </div>
    </div>
    <div class="ya_grp3">
        <div class="ya_row2">ETFs by:
            <a href="http://www.morningstar.com/invest/etf/index1.html" class="f_text4">Star Rating</a><span>|</span>
            <a href="http://www.morningstar.com/invest/etf/indexb1.html" class="f_text4">Category</a><span>|</span>
            <a href="http://www.morningstar.com/invest/etf/indexc1.html" class="f_text4">Total Assets</a><span>|</span>
            <a href="http://www.morningstar.com/invest/etf/indexd1.html" class="f_text4">Symbol / Ticker</a><span>|</span>
            <a href="http://www.morningstar.com/invest/etf/indexe1.html" class="f_text4">Name</a>
        </div>
    </div>
        <div class="ya_grp1">
        <div class="ya_row2">Articles by:
            <a href="http://www.morningstar.com/invest/articles/index1.html" class="f_text4">Title</a><span>|</span>
            <a href="http://www.morningstar.com/invest/articles/indexb1.html" class="f_text4">Date</a><span>|</span>
            <a href="http://www.morningstar.com/invest/articles/indexc1.html" class="f_text4">Author</a><span>|</span>
            <a href="http://www.morningstar.com/invest/articles/indexd1.html" class="f_text4">Collection</a><span>|</span>
            <a href="http://www.morningstar.com/invest/articles/indexe1.html" class="f_text4">Interest</a><span>|</span>
            <a href="http://www.morningstar.com/invest/articles/indexf1.html" class="f_text4">Popularity</a>
        </div>
    </div>
    <div class="ya_grp3">
        <div class="ya_row2">Investment Categories by:
            <a href="http://www.morningstar.com/invest/categories/index1.html" class="f_text4">Topic</a><span>|</span>
            <a href="http://www.morningstar.com/invest/categories/indexb1.html" class="f_text4">Sector</a><span>|</span>
            <a href="http://www.morningstar.com/invest/categories/indexc1.html" class="f_text4">Key Indicators</a><span>|</span>
            <a href="http://www.morningstar.com/invest/categories/indexd1.html" class="f_text4">User Interest</a><span>|</span>
            <a href="http://www.morningstar.com/invest/categories/indexe1.html" class="f_text4">Market Cap</a><span>|</span>
            <a href="http://www.morningstar.com/invest/categories/indexf1.html" class="f_text4">Industry</a>
        </div>
    </div>
        <div class="ya_grp2">
        <div class="ya_row2">Premium Stocks by:
            <a href="http://www.morningstar.com/invest/premium-stocks/index1.html" class="f_text4">Name</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-stocks/indexb1.html" class="f_text4">Ticker</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-stocks/indexc1.html" class="f_text4">Star Rating</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-stocks/indexd1.html" class="f_text4">Market Cap</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-stocks/indexe1.html" class="f_text4">Stock Type</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-stocks/indexf1.html" class="f_text4">Sector</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-stocks/indexg1.html" class="f_text4">Industry</a>
        </div>
    </div>
    <div class="ya_grp3">
        <div class="ya_row2">Premium Mutual Funds by:
            <a href="http://www.morningstar.com/invest/premium-funds/index1.html" class="f_text4">Star Rating</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-funds/indexb1.html" class="f_text4">Investment Style</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-funds/indexc1.html" class="f_text4">Total Assets</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-funds/indexd1.html" class="f_text4">Category</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-funds/indexe1.html" class="f_text4">Top Holdings</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-funds/indexf1.html" class="f_text4">Top Sectors</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-funds/indexg1.html" class="f_text4">Symbol / Ticker</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-funds/indexh1.html" class="f_text4">Name</a>
        </div>
    </div>
    <div class="ya_grp3">
        <div class="ya_row2">Premium ETFs by:
            <a href="http://www.morningstar.com/invest/premium-etf/index1.html" class="f_text4">Star Rating</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-etf/indexb1.html" class="f_text4">Category</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-etf/indexc1.html" class="f_text4">Total Assets</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-etf/indexd1.html" class="f_text4">Symbol / Ticker</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-etf/indexe1.html" class="f_text4">Name</a>
        </div>
    </div>
        <div class="ya_grp3">
        <div class="ya_row2">Popular Articles by:
            <a href="http://www.morningstar.com/invest/popular-articles/index1.html" class="f_text4">Title</a><span>|</span>
            <a href="http://www.morningstar.com/invest/popular-articles/indexb1.html" class="f_text4">Date</a><span>|</span>
            <a href="http://www.morningstar.com/invest/popular-articles/indexc1.html" class="f_text4">Author</a><span>|</span>
            <a href="http://www.morningstar.com/invest/popular-articles/indexd1.html" class="f_text4">Collection</a><span>|</span>
            <a href="http://www.morningstar.com/invest/popular-articles/indexe1.html" class="f_text4">Interest</a><span>|</span>
            <a href="http://www.morningstar.com/invest/popular-articles/indexf1.html" class="f_text4">Popularity</a>
        </div>
    </div>
        <div class="ya_grp3">
        <div class="ya_row2">Popular Investment Categories by:
            <a href="http://www.morningstar.com/invest/popular-categories/index1.html" class="f_text4">Topic</a><span>|</span>
            <a href="http://www.morningstar.com/invest/popular-categories/indexb1.html" class="f_text4">Sector</a><span>|</span>
            <a href="http://www.morningstar.com/invest/popular-categories/indexc1.html" class="f_text4">Key Indicators</a><span>|</span>
            <a href="http://www.morningstar.com/invest/popular-categories/indexd1.html" class="f_text4">User Interest</a><span>|</span>
            <a href="http://www.morningstar.com/invest/popular-categories/indexe1.html" class="f_text4">Market Cap</a><span>|</span>
            <a href="http://www.morningstar.com/invest/popular-categories/indexf1.html" class="f_text4">Industry</a>
        </div>
    </div>
    <div class="ya_bottom1"></div>
</div>
</body></html>
        <div class="f_Copyright_row1">Independent. Insightful. Trusted. Morningstar provides stock market analysis; equity, mutual fund, and ETF research, ratings, and picks; portfolio tools; and option, hedge fund, IRA, 401k, and 529 plan research. Our reliable data and analysis can help both experienced enthusiasts and newcomers.<br /><br />
        &copy; Copyright 2018 Morningstar, Inc. All rights reserved. Please read our <a class="f_text4" href="http://www.morningstar.com/AboutUs/copyright.html" rel="nofollow" >Terms of Use</a>and <a class="f_text4" href="http://members.morningstar.com/memberstpages/PrivacyPolicy.html" rel="nofollow" >Privacy Policy.</a>Dow Jones Industrial Average, S&P 500, Nasdaq, and Morningstar Index (Market Barometer) quotes are real-time.</div>
  	</div>  
	<!--[If !IE]> end copyright, seo <![endif]-->
</div> 
    
<div id="AutoCompleteDropDownFooter" ></div>


    <script src="http://im.mstar.com/globalhome/js/mstar_v1.9.js?v=1.0" language="javascript"></script>


<script language='javascript'>
var HeaderBox = initBoxQuote("AutoCompleteBox","AutoCompleteDropDown");
HeaderBox.IdleDisplayMsg = "";
HeaderBox.LocalRegion="USA";
HeaderBox.SetPreference('USA','EN',32);

var FooterBox = initBoxQuote("AutoCompleteBoxFooter","AutoCompleteDropDownFooter");
FooterBox.IdleDisplayMsg = "";
FooterBox.LocalRegion="USA";
FooterBox.SetPreference('USA','EN',32);

//clears all content/image boxes--------------------------------------------------------------------------------------
var imageIDs=new Array('siteDirectoryContent', 'siteMapContent', 'productsContent'); //content boxes
</script>

<script src="//im.mstar.com/im/mbr/scripts/mstartracking/tracking_user_cgmn_c.js" language="javascript"></script>

 
<style type="text/css">
.mi_row3{display: none}
</style>
                                      


    </div>

    <script type="text/javascript" src="/articlenet/js/ArticleCore.js?v=1.6"></script>

    
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16669347-1']);
    _gaq.push(['_setDomainName', '.morningstar.com']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    var Name = $('meta[name=DC.Creator]').attr("content").split(',');
    var Title = $('meta[name=DC.Title]').attr("content");
    var URL = window.location.href;
    var Author = Name[1] + " " + Name[0];
    var PubDate = $('meta[name=DC.Date]').attr("content");

    _gaq.push(['_trackEvent', 'Article Title From Morningstar', Title, URL]);
    _gaq.push(['_trackEvent', 'Author Name From Morningstar', Author, URL]);
    _gaq.push(['_trackEvent', 'Article URL From Morningstar', URL, Title + "(by " + Author + " on " + PubDate + ")"]);
    _gaq.push(['_trackEvent', 'Publish Date From Morningstar', PubDate, URL]);

    _gaq.push(['_trackEvent', 'Article Title', Title, URL]);
    _gaq.push(['_trackEvent', 'Author Name', Author, URL]);
    _gaq.push(['_trackEvent', 'Article URL', URL, Title + "(by " + Author + " on " + PubDate + ")"]);
    _gaq.push(['_trackEvent', 'Publish Date', PubDate, URL]);
</script>

    <input type="hidden" id="hidRootPath" value="/articlenet/" />
    <script type="text/javascript">_satellite.pageBottom();</script>

</body>
</html>
