

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
    
    

    <title>What's Happened and What's Next for the Fiduciary Rule</title>
    <meta name="DC.Title" content="What's Happened and What's Next for the Fiduciary Rule"/>
    <meta name="DC.Identifier" content="819910"/>
    <meta name="DC.Creator" content="Szapiro,Aron"/>
    <meta name="DC.Date" content="2017-08-10"/>
    <meta name="DC.Time" content="05"/>
    <meta name="DC.Type" content="17"/>
    <meta name="DC.pageXML" content="MS"/>
    <meta name="DC.Description" content="The rule has gone through several developments since President Trump took office, but we expect its fundamental principles to survive."/>
    <meta name="DC.Subject" content=""/>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="Description" content="It&apos;s been over six months since President Donald Trump took office. After his election, many assumed"/>
    <link rel="canonical" href="http://news.morningstar.com/articlenet/article.aspx?id=819910" />
    <link rel="alternate" type="application/rss+xml" title="Morningstar Articles RSS Feed | Morningstar.com" href="http://feeds.feedburner.com/Morningstar-Articles" />
    
    <link rel="stylesheet" href="//im.mstar.com/css/m-article.css?v=2.1" />
    <link rel="stylesheet" href="//im.mstar.com/tools/css/st.css" />
    <link rel="stylesheet" href="//im.mstar.com/news/fancybox/jquery.fancybox-1.3.1.css"
        media="screen" />

    <script type="text/javascript" src="//im.mstar.com/news/js/jquery-1.4.2.min.js"></script>

    <script type="text/javascript" src="//im.mstar.com/news/js/jquery.json-2.2.js"></script>

    <script type="text/javascript" src="//im.mstar.com/common/js/jquery.history.js"></script>

    <script type="text/javascript" src="//im.mstar.com/news/fancybox/jquery.fancybox-1.3.1.js"></script>

    <script type="text/javascript" src="//im.mstar.com/tools/js/smartCharts-2.0.js"></script>
    <script src="//assets.adobedtm.com/562c4fa30f42e85424963b17e634e8b4638f5016/satelliteLib-628987083b69cfa6c721292166908ce36f0b257e.js"></script>

  
</head>
<body id="articlebody">
    
<script language="javascript" type="text/javascript">
    var aim = {
        "sitename": "ms.us",
        "area": "articles",
        "listpos": "leaderboard,rectangletopright,rectanglemiddle,chrtxt30top,button195x90,chrtxt65top,SC1,SC2,SC3,SC4,SC5,SC6,sponsoredlink1,sponsoredlink2,sponsoredlink3,sponsoredlink4,contentmodule,trafficdriverrightmiddle,footer",
        "url": "msmedia.morningstar.com/mstar/bserver",
        "adquery": "/department=17/topic=/subtopic1="
    };
    var OAS_query = "&department=17&topic=&subtopic1=";
</script>
<script type="text/javascript" src='//im.morningstar.com/adtag/msusadconfig.js?v=160907'></script><style type="text/css"></style>
    <div class="wrapper">
        <link type="text/css" rel="stylesheet" href="http://im.mstar.com/globalhome/css/m-global_v1.10.css">
<script language="javascript" src="//im.morningstar.com/coradiant/coradiant.js"></script>

<div class="headerwrap" style="position:relative;">
	 
	<div class="collapsed" title="show hot topics"></div>
	<script type="text/javascript">
		if(typeof(TopListReady) != "undefined")
			TopListReady();
	</script>
    <!--[If !IE]> start logo <![endif]-->
    <div class="h_Logo">
        <div class="h_Logo_row1">
            <a href="http://www.morningstar.com" class="logo" title="Morningstar Logo"></a>
           
        	<div class="greeter">Welcome!</div>          
           
                        
            <div class="h_Logo_col1">
				<input id="AutoCompleteBox" name="sSrchTerm" value="" class="h_quote" autocomplete="off" maxlength="256" type="text" ></input>
                <a href="javascript:void(0)" onclick="HeaderBox.trySubmit()" class="hqt_button" ></a>
				<form name="searchForm" method="post" onsubmit="srchTerm('search')" style="margin: 0px; padding: 0px;">                        
                <input name="sSrchTerm" value="" class="h_search" onclick="ClearSearchBox('search')" type="text"></input>
                <input name="SrchTerm" type="hidden">
                <a href="javascript:srchTerm('search')" class="hsr_button"></a>
            </form>
			
                <div class="h_textad">                             
                    <script language="javascript">OAS_AD('chrtxt30top');</script>
                </div>
				
            </div>
 
            <div class="h_Logo_col2">
                 <a href="http://corporate.morningstar.com/US/asp/home.aspx?xmlfile=202.xml&pgid=hetopcompsite" class="h_text1">Company Site</a>
                 <a href="https://members.morningstar.com/memberservice/login.aspx" class="h_text1">Log In</a>
                 <!--[if !IE]> premium user after log in <![endif]-->
                 
                 <!--[if !IE]> before Log In (all users)/after log In (visitors) <![endif]-->
                 
                    <a href="http://members.morningstar.com/mk/templates/mkpremium1.html?referid=a3009&vurl=http://www.morningstar.com" class="h_text1">Subscribe</a>
                    <a href="http://members.morningstar.com/mk/templates/mkvisitor1.html?referid=a3009&vurl=http://www.morningstar.com" class="h_text1">Register</a>
                 
                 <!--[if !IE]> free member after log in (<![endif]-->
                 
                 <br/>
            </div>
        </div>
  	</div>  <!--[If !IE]> end logo <![endif]-->
    
    <!--[If !IE]> start leaderboard ads <![endif]-->
    
    <div class="h_Ads">
        <div class="h_Ads_row1">
            <div class="h_leaderad">               
                <script language="javascript">OAS_AD('leaderboard');</script>
            </div>            
          	<div class="h_houseadX43">          
                <script language="javascript">OAS_AD('button195x90');</script>  
          	</div>
      </div>
    </div>  
    
    <!--[If !IE]> end leaderboard ads <![endif]-->
    
    <!--[If !IE]> start main navigation <![endif]-->
    <div class="h_MainNav">
        <div class="h_MainNav_row1">
            <a id="MH_tab1" href="http://members.morningstar.com/memberstpages/membership.htm" title='Membership Center' class="h_tabL">Membership</a> 	
            <a id="MH_tab2" href="http://www.morningstar.com" class="h_tab1" title="Investment">Home</a>
            <a id="MH_tab3" href="http://portfolio.morningstar.com/RtPort/Reg/AllView.aspx" class="h_tab1" title="Portfolio">Portfolio</a> 
            <a id="MH_tab4" href="http://www.morningstar.com/Cover/Stocks.html" class="h_tab1" title="Stocks">Stocks</a> 
            <a id="MH_tab5" href="http://www.morningstar.com/Cover/Bonds.aspx" class="h_tab1" title="Bonds">Bonds</a> 
            <a id="MH_tab6" href="http://www.morningstar.com/Cover/Funds.aspx" class="h_tab1" title="Funds">Funds</a> 
            <a id="MH_tab7" href="http://www.morningstar.com/Cover/ETFs.aspx" class="h_tab1" title="ETFs">ETFs</a> 
            <a id="MH_tab8" href="http://www.morningstar.com/Cover/CEF-Closed-End-Funds.aspx" class="h_tab1" title="CEFs">CEFs</a> 
            <a id="MH_tab9" href="http://www.morningstar.com/Cover/Markets.html" class="h_tab1" title="Markets">Markets</a> 
            <a id="MH_tab10" href="http://www.morningstar.com/Cover/Tools.html" class="h_tab1" title="Tools">Tools</a> 
            <a id="MH_tab11" href="http://www.morningstar.com/Cover/PersonalFinance.html" class="h_tab3" title="Personal Finance">Real Life Finance</a> 
            <a id="MH_tab12" href="http://socialize.morningstar.com/newsocialize/asp/coverpage.asp" class="h_tab1" title="Discuss">Discuss</a>
          	<div class="h_tabbase"></div>
        </div>
        <!--[if !IE]> start sub navigation <![endif]-->
        <div id="subnav" class="h_SubNav" style="display:none;">
            <li class="h_subnav1">
                <a href="#" class="h_subtab">Investing Ideas</a>
                <ul class="h_subnav2">
                	<li><div class="subnavrule"></div></li>
                    <li><a href="http://news.morningstar.com/fundanalystpicks/catlist/Default.html">Fund Analyst Picks</a></li>
                    <li><a href="http://news.morningstar.com/FundAnalystPicks/CategoryList/0,3440,,00.html">Picks by Category</a></li>
                    <li><a href="http://www.morningstar.com/goto/fundpickperform">Fund Pick Performance</a></li>
                    <li><a href="http://members.morningstar.com/prism/sub_cent_Newsletters.html#Newsanchor">Picks &amp; Pans E-Newsletter</a></li>
                    <li><a href="http://news.morningstar.com/archive/archive.asp?inputs=days=365;colId=2;sortField=publishDate;sortDirection=desc">Fund Spy Column</a></li>
                    <li><a href="http://mfi.morningstar.com/FundSpy/SpyPurchase.aspx">Fund Spy Book</a></li>
                    <li><a href="http://news.morningstar.com/archive/archive.asp?inputs=days=365;colId=16;sortField=publishDate;sortDirection=desc">Bond Squad</a></li>
                    <li><a href="javascript:void(0)" onclick="window.open('http://www.morningstar.com/cover/videocenter.html?lineup=funds','','width=860,height=705')">Fund Video Reports</a></li>
                    <li><a href="http://www.morningstar.com/Products/Store_FundInvestor.html">FundInvestor Newsletter</a></li>
                    <li><a href="http://www.morningstar.com/goto/mei_expert">ETF Investing</a></li>
                    <li><a href="http://www.morningstar.com/goto/FFR_Experts">Fund Family Experts</a></li>
                </ul>
            </li>
        
            <li class="h_subnav1">
                <a href="#" class="h_subtab">Fund Reports</a>
                <ul class="h_subnav2">
                	<li><div class="subnavrule"></div></li>
                    <li><a href="http://www.morningstar.com/allanalyses/analysesLists.html?type=FO">All Fund Analyst Reports</a></li>
                    <li><a href="http://www.morningstar.com/FidGrades/AllFidGrades.html?sortColumn=1&curField=1">Fund Stewardship Reports</a></li>
                </ul>
            </li>
        
            <li class="h_subnav1">
                <a href="#" class="h_subtab">Fund Ratings</a>
                <ul class="h_subnav2">
                	<li><div class="subnavrule"></div></li>
                    <li><a href="http://screen.morningstar.com/Compare/Fund/FundCompareResults.html?currview=default&CriteriaList=PresetFund:Large+Value~PresetFund:Mid-Cap+Value~PresetFund:Small+Value~">Highest-Rated Value</a></li>
                    <li><a href="http://screen.morningstar.com/Compare/Fund/FundCompareResults.html?currview=default&CriteriaList=PresetFund:Large+Growth~PresetFund:Mid-Cap+Growth~PresetFund:Small+Growth~">Highest-Rated Growth</a></li>
                    <li><a href="http://screen.morningstar.com/Compare/Fund/FundCompareResults.html?currview=default&CriteriaList=~PresetFund:Large+Growth~PresetFund:Large+Blend~PresetFund:Large+Value~">Highest-Rated Large-Cap</a></li>
                    <li><a href="http://screen.morningstar.com/Compare/Fund/FundCompareResults.html?currview=default&CriteriaList=PresetFund:Mid-Cap+Growth~PresetFund:Mid-Cap+Blend~PresetFund:Mid-Cap+Value~">Highest-Rated Mid-Cap</a></li>
                    <li><a href="http://screen.morningstar.com/Compare/Fund/FundCompareResults.html?currview=default&CriteriaList=PresetFund:Small+Growth~PresetFund:Small+Blend~PresetFund:Small+Value~">Highest-Rated Small-Cap</a></li>
                    <li><a href="http://screen.morningstar.com/FundResults.html?preset=ForeignStock">Foreign Fund Standouts</a></li>
                    <li><a href="http://www.morningstar.com/goto/starrateperform">Star Rating Performance</a></li>
                    <li><a href="http://corporate.morningstar.com/US/documents/MethodologyDocuments/FactSheets/MorningstarRatingForFunds_FactSheet.pdf">Rating Methodology</a></li>
                </ul>
            </li>
        
            <li class="h_subnav1">
                <a href="#" class="h_subtab">Fund Performance</a>
                <ul class="h_subnav2">
                	<li><div class="subnavrule"></div></li>
                    <li><a href="http://screen.morningstar.com/FundSearch/FundRank.html?fundCategory=all&screen=tr1m">Top 1-Month Performers</a></li>
                    <li><a href="http://screen.morningstar.com/FundSearch/FundRank.html?fundCategory=all&screen=trytd">Top YTD Performers</a></li>
                    <li><a href="http://screen.morningstar.com/FundSearch/FundRank.html?fundCategory=all&screen=tr1yr">Top 1-Year Performers</a></li>
                    <li><a href="http://screen.morningstar.com/FundSearch/FundRank.html?fundCategory=all&screen=tr3yr">Top 3-Year Performers</a></li>
                    <li><a href="http://screen.morningstar.com/FundSearch/FundRank.html?fundCategory=all&screen=tr5yr">Top 5-Year Performers</a></li>
                    <li><a href="http://news.morningstar.com/fundReturns/CategoryReturns.html">Fund Category Returns</a></li>
                    <li><a href="http://screen.morningstar.com/Movers/FdMovDef.html">Biggest Daily NAV Changes</a></li>
                    <li><a href="http://news.morningstar.com/CELists/CEReturns.html">Closed-End Funds</a></li>
                    <li><a href="http://news.morningstar.com/etf/Lists/ETFReturns.html">Exchange-Traded Funds</a></li>
                    <li><a href="http://www.morningstar.com/goto/QEML">Quarterly Market Outlook</a></li>
                </ul>
            </li>
        
            <li class="h_subnav1">
                <a href="#" class="h_subtab">Fund Screeners</a>
                <ul class="h_subnav2">
                	<li><div class="subnavrule"></div></li>
                    <li><span>Basic Screeners</span></li>
                    <li><a href="http://screen.morningstar.com/FundSelector.html">Fund Screener</a></li>
                    <li><a href="http://screen.morningstar.com/FundResults.html?preset=LongTerm">Long-Term Winners</a></li>
                    <li><a href="http://screen.morningstar.com/FundResults.html?preset=SmallGrowth">Solid Small-Growth Funds</a></li>
                    <li><a href="http://screen.morningstar.com/FundResults.html?preset=ConservativeBond">Conservative Bond Funds</a></li>
                    <li><div class="subnavrule"></div></li>
                    <li><span>Premium Screeners</span></li>
                    <li><a href="http://screen.morningstar.com/AdvFunds/Selector.html">Premium Fund Screener</a></li>
                    <li><a href="http://screen.morningstar.com/advfunds/results.html?preset=Index+Funds">Index Funds</a></li>
                    <li><a href="http://screen.morningstar.com/AdvFunds/Results.html?preset=Hidden%20Gems">Hidden Gems</a></li>
                    <li><a href="http://screen.morningstar.com/AdvFunds/Results.html?preset=Conservative%20Foreign%20Funds">Lower-Risk Foreign Funds</a></li>
                </ul>
            </li>
            
            <li class="h_subnav1"><a href="javascript:void(0)" onclick="window.open('http://www.morningstar.com/cover/videocenter.html?lineup=funds','','width=860,height=705')" class="h_subtab1">Video Center</a></li>
                
        </div>  <!--[if !IE]> end sub navigation <![endif]-->
    </div>  
	<!--[If !IE]> end main navigation <![endif]-->
	
    	
			
</div>
<!--[If !IE]> end header wrap <![endif]-->  

<div id="AutoCompleteDropDown" name="AutoCompleteDropDown"></div>
<script type="text/javascript" src="http://im.mstar.com/common/js/common_pack_0.0.12.js"></script>
        <div id="body_wrap" class="abodywrap">
            
    <div class="acolm_a1">
  <div class="arow_a2">
    <h2 id="mstarColName" class="acolx_a3 atitle_a1"><a href="http://www.morningstar.com/articles/collection/17-commentary.aspx">Commentary</a></h2>
  </div>
  <div id="mstarTitle" class="aheadline_a1"><a style="text-decoration:none"><h1 id="titleLink" Title="What's Happened and What's Next for the Fiduciary RuleIt&amp;apos;s been over six months since President Donald Trump took office. After his election, many assumed">What's Happened and What's Next for the Fiduciary Rule</h1></a></div>
  <div id="mstarDeck" class="arow_a3 aheadline_a2">The rule has gone through several developments since President Trump took office, but we expect its fundamental principles to survive.</div>
  <div class="arow_a4"><a id="ToolBarPrint" class="tools_icon3" target="_blank">Print</a><a href="#AddComment" class="tools_icon2">Comment</a><a id="ToolBarRecommend" class="tools_icon5" href="#">Recommend (-)</a><div class="acolx_b1"><a id="ToolBarLargeFont" href="#"><img src="http://im.mstar.com/im/textresize.png" border="0" height="20" width="30"></a></div>
    <div class="acolx_b1 buttonmargin">
      <iframe scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true" src="http://www.facebook.com/plugins/like.php?href=http%3a%2f%2fnews.morningstar.com%2farticlenet%2farticle.aspx%3fid%3d819910&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21"></iframe>
    </div>
    <div class="acolx_b1"><a href="http://news.morningstar.com/rss/rss.html"><img src="//im.mstar.com/im/icon-rss.gif" height="14" width="13" border="0"></a></div>
  </div>
  <div id="mstarArticleBasicInfo" class="arow_a3 atext_a1">
                By
                <a href="http://www.morningstar.com/articles/author/2015-aron-szapiro.aspx">Aron Szapiro</a> |
                08-10-17 |
                05:00 AM | <a id="AEmailArticle" href="#">Email Article</a></div>
  <div id="mstarContent">
    <div class="part1 a"><P><div></div>It's been over six months since President Donald Trump took office. After his election, many assumed the fiduciary rule was dead, but it hasn't worked out that way. </p></div>
    <div id="AdInContent" class="aadsection_a1">
      <div id="embedAD" class="aadsection_a1a"><script language="JavaScript" type="text/javascript"><!--
                    
                      OAS_AD('rectanglemiddle');
                    //
                --></script></div>
      <div id="embededAuthorInfo" class="asection_a2">
        <div class="aim1"><img border="0" src="&#xA;                    http://im.mstar.com/im/78x78/authorid2015.jpg&#xA;                " onerror="this.src='http://im.morningstar.com/im/78x78/mstaranalyst.jpg'"></div>
        <div class="arow_b4 atext_b1"><a href="http://www.morningstar.com/articles/author/2015-aron-szapiro.aspx">
                                About the Author
                            </a></div>
        <div id="mstarAuthorShortBio" class="arow_b4 atext_a1">Aron Szapiro is director of policy research for Morningstar.</div>
        <div class="arow_a1 atext_a1"><a id="AContactAuthor" href="#">Contact Author</a>  |  <a href="http://www.mstar.com/products/Newsletters.html">Meet other investing specialists</a></div>
      </div>
    </div>
    <div class="part1 b">
<P><div></div>We've seen a lot of review and questions from regulators, but the fundamental principles of the rule look like they are going to survive. With Wednesday's news reports that the administration is seeking to further delay the full implementation date, we thought it would be helpful to review a timeline of developments related to the rule during the Trump administration and what they tell us about what's next.</p>
<P><div></div><strong>Feb. 3 </strong>    <br />
The president issued a memorandum directing the Department of Labor to review the rule and make changes if it concluded the rule was deleterious to investors. A leaked version of the memorandum said the department should delay the rule's implementation date by 60 days, but the final version removed that language--likely because that would open the department up to a lawsuit for improper rule-making under the Administrative Procedures Act.</p>
<P><div></div><strong>March 2</strong><br />
The career staff at the Department of Labor started a 45-day comment period, and proposed delaying the first "applicability date" to June 9 from April 10. (Applicability date is a legal term, but the rule was already "effective" just not applicable.) The staff, of course, has been studying this issue for five or six years, and had produced a previous draft version on which they received thousands of comments, plus an almost 400-page regulatory impact analysis.</p>
<P><div></div><strong>May 22<br />
</strong>After Trump's original nominee for secretary of labor, Andy Puzder, dropped out of consideration, Trump went with a more conventional pick: law school president and former Labor Department official Alexander Acosta. Noncommittal about the fiduciary rule his confirmation hearing, he wrote an op-ed in <em>The Wall Street Journal </em>saying the fiduciary rule would start to apply on June 9, and explained that regulators must follow the laws governing how they make changes to the regulations, which generally require careful cost-benefit analysis and, critically, avoiding arbitrary and capricious rules.
</p>
<P><div></div><strong>June 9<br />
</strong>The new definitions of who is a fiduciary as well as the impartial conduct standards went into effect June 9, 60 days later than originally planned. Since that date, IRA advisors and others should have been providing advice that is in retirement investors' best interests, charge no more than reasonable compensation, and avoid misleading statements. There was always supposed to be a transition period for firms to be fully compliant with the best-interest contract exemption. Originally, firms had many disclosure, monitoring, and record-keeping requirements during this transition, but these requirements were delayed. The department put out a message saying it would not go after fiduciaries working in good faith to comply with the rule during the transition.
The department also clarified that financial institutions have flexibility in designing their internal systems to ensure their advisors give best-interest advice during the transition. Specifically, firms can comply by documenting the basis for recommendations and monitoring advisors' sales practices and recommendations to ensure they meet the impartial conduct standards, among other approaches. Further, the department indicated that firms do not need to transition to new compensation systems on June 9 to be compliant during the transition. DOL also said it would keep reviewing the rule.</p>
<P><div></div><strong>July 6<br />
</strong>With new political leadership, the department asked a number of questions about ways to adjust the enforcement mechanisms in the rule (namely, class-action lawsuits), and expressed a good deal of interest in clean shares.  We <a href="http://corporate1.morningstar.com/ResearchArticle.aspx?documentId=817441">weighed in on Aug. 3</a>, and made two key points. First, the DOL should embrace clean shares, but with a strict definition to help protect investors.<strong> </strong>Clean shares have the potential to benefit investors, but the DOL must get the details right around promoting and defining these shares. Defining clean shares too broadly could undermine their effectiveness at helping investors attain access to unconflicted access. For example, share classes with revenue-sharing and sub-TA fees should not be qualified as "clean," because those are potentially inducements to sell one fund over another. Second, we believe technology and innovation can help ensure rollovers are in investors' best interests.<strong> </strong>The department could help make these innovations even better. We believe that if the department were to create another streamlined exemption and compliance mechanism, it would (and should) still require a focus on ensuring rollovers are in retirement-savers' best interests, particularly from a 401(k) and other Title I plan to an IRA. The department should be aware of innovations around documenting and analyzing rollovers as it conducts its review of the rule, such as Morningstar's best-interest scorecard, which helps firms evaluate whether a rollover is in an investor's best interest. We also urge the DOL not to adjust the fiduciary definition to lessen scrutiny on these recommendations to roll over.</p>
<P><div></div><strong>Next: More Rules, More Comments</strong><br />
The Department of Labor is beginning the process for delaying the rule, according to news reports, although we haven't seen official details yet. </p>
<P><div></div>We expect a notice of proposed rule-making (the formal process for introducing a rule) that gives firms another way to demonstrate they are complying with the fiduciary standard. The full rule is supposed to go into applicability on Jan. 1, 2018. Given how long it takes to produce new rules, we are not surprised that the agency is trying to delay the full rule while it figures out adjustments.</p>
<P><div></div>However, two things are certain. The definitions that went into applicability on June 9 are here to stay, and no matter the enforcement mechanism, they are a profound policy shift from the old suitability standard many advisors followed with regard to retirement assets. Second, the momentum toward offering holistic advice is inescapable. Regardless of what happens with the DOL's fiduciary rule, the reality is that firms are moving toward a client-centric business model and delivering financial services that put investors' interests first, and regulations are moving in the same directions. </p>
<P><div></div><em><a href="https://www.morningstar.com/company/dol-fiduciary-rule/?cid=CON_DOL0016">Learn more about how Morningstar can help advisors deliver best-interest advice to investors</a>.</em></p></div>
  </div>
  <div class="arow_b5"><a href="http://discuss.morningstar.com/NewSocialize/" style="display:none" class="adiscuss">Return to Discuss</a></div><a href="http://www.morningstar.com/goto/2014BestInvestments" style="display:none"><img src="https://im.mstar.com/im/mbr/report_banner_525x48.png"></a></div>
<div class="acolm_b1">
  <div class="aadsection_b1" align="center"><script language="JavaScript" type="text/javascript"><!--
                    
                      OAS_AD('rectangletopright');
                    //
                --></script></div>
  <div class="aadsection_b2"><script language="JavaScript" type="text/javascript"><!--
                    
                      OAS_AD('chrtxt65top');
                    //
                --></script></div>
  <div id="RelateArticle" class="asection_a1"></div>
  <div id="securitiesRelated" class="asection_a1">
    <div class="arow_b1 atitle_b1">Securities mentioned in this article</div>
    <div class="arow_a1 atext_b1">
      <table width="370" border="0" cellspacing="0" cellpadding="0">
        <tr>
          <td><img src="http://im.mstar.com/im/dot_clear.gif" height="1" width="45"></td>
          <td><img src="http://im.mstar.com/im/dot_clear.gif" height="1" width="70"></td>
          <td><img src="http://im.mstar.com/im/dot_clear.gif" height="1" width="70"></td>
          <td><img src="http://im.mstar.com/im/dot_clear.gif" height="1" width="20"></td>
          <td><img src="http://im.mstar.com/im/dot_clear.gif" height="1" width="80"></td>
          <td><img src="http://im.mstar.com/im/dot_clear.gif" height="1" width="85"></td>
        </tr>
        <tr>
          <td><br>Ticker
                            </td>
          <td align="right"><br>Price($)
                            </td>
          <td align="right"><br>Change(%)
                            </td>
          <td></td>
          <td>Morningstar Rating</td>
          <td>Morningstar Analyst Report</td>
        </tr>
        <tr>
          <td colspan="6" height="3"></td>
        </tr>
        <tr>
          <td colspan="6" bgcolor="#cccccc" height="1"></td>
        </tr>
        <tr id="SecuritiesAfterThisLine">
          <td colspan="6" bgcolor="#ffffff" height="100" align="center" valign="middle"><img src="http://im.mstar.com/im/GlobalHome/LoadingScreenAnimation.gif"></td>
        </tr>
        <tr>
          <td colspan="6" bgcolor="#cccccc" height="1"></td>
        </tr>
        <tr>
          <td colspan="6" height="3"></td>
        </tr>
        <tr>
          <td colspan="6">
            <table width="370" border="0" cellspacing="0" cellpadding="0">
              <tr>
                <td><img src="http://im.mstar.com/im/dot_clear.gif" height="1" width="15"></td>
                <td><img src="http://im.mstar.com/im/dot_clear.gif" height="1" width="355"></td>
              </tr>
              <tr>
                <td valign="top" width="20"><a href="#" class="tools_icon8"></a></td>
                <td>With Morningstar Analyst reports you can get our expert Buy/Sell opinions on over 3,900 Stock and Funds</td>
              </tr>
              <tr id="disclosureStatement">
                <td valign="top" width="20">
                  <div class="tools_icon9"></div>
                </td>
                <td>Aron Szapiro does not own shares in any of the securities mentioned above.
                                                        
                                                Find out about Morningstar's <a class="L2" href="http://quicktake.morningstar.com/DataDefs/StockMorningstarAnalysis.html#EditorialPolicy">editorial policies.</a></td>
              </tr>
            </table>
          </td>
        </tr>
      </table>
    </div>
  </div>
  <div class="asection_a1" style="position:relative;">
    <div id="video_player" class="arow_b1 atitle_b1">
                        Video Reports
                        <table border="0" cellpadding="0" cellspacing="0">
        <tr>
          <td><img src="http://im.mstar.com/im/dot_clear.gif" height="10"></td>
        </tr>
        <tr>
          <td>
            <div class="vidcontainer"><a style="float:left; z-index:1;" title="The wide-moat miner depends on decicing salt sales, and we expect the weather to bounce back in Compass' favor." href="http://www.morningstar.com/cover/videocenter.aspx?id=818894"><img border="0" height="207" width="370" src="http://im.mstar.com/im/videocenter/170809_goldsteinmm_largethumb.jpg"></a><a class="transbg" style="z-index:2;" title="Fewer Snow Days Spell Chilly Results for Compass" href="http://www.morningstar.com/cover/videocenter.aspx?id=818894">Fewer Snow Days Spell Chilly...
                                                </a></div>
            <div class="vidcontroller"></div><br><a class="atext_b3" href="http://www.morningstar.com/cover/videocenter.aspx?lineup=stocks">More Videos...</a></td>
        </tr>
        <tr>
          <td bgcolor="#cccccc"><img src="http://im.mstar.com/im/dot_clear.gif" height="1" width="1"></td>
        </tr>
      </table>
    </div>
  </div>
  <div class="asection_a1"><script language="JavaScript" type="text/javascript"><!--
          
                        OAS_AD('contentmodule');
                    //
        --></script></div>
  <div class="asection_a1"><script language="JavaScript" type="text/javascript"><!--
                    
                        OAS_AD('trafficdriverrightmiddle');
                    //
                --></script></div>
  <div id="rightLinkSection" class="asection_a1">
    <ul id="menu">
      <li class="arow_b1"><a href="#" class="atitle_b1"><div class="menu_open"></div>Most Popular
                        </a><ul style="display:block;">
          <li id="mostPopular" class="acolm_c1"></li>
        </ul>
      </li>
      <li class="arow_b1"><a href="#" class="atitle_b1"><div class="menu_close"></div>Related News
                        </a><ul style="display:none;">
          <li id="Related_News" class="acolm_c1"></li>
        </ul>
      </li>
      <li class="arow_b1"><a href="#" class="atitle_b1"><div class="menu_close"></div>Also in Commentary</a><ul style="display:none;">
          <li class="acolm_c1"><u><a class="arow_b2a atext_b2" href="article.aspx?id=819627"> Weekly Wrap: Dow Hits 22,000, Apple Impresses</a></u><u><a class="arow_b2a atext_b2" href="article.aspx?id=818303">Which Funds Are Gaining and Losing Favor in Six Charts</a></u><u><a class="arow_b2a atext_b2" href="article.aspx?id=817918">Weekly Wrap: Alphabet and Facebook Show Their Digital Dominance</a></u><u><a class="arow_b2a atext_b2" href="article.aspx?id=816595">Weekly Wrap: Earnings Roll In as Stocks Hit New Highs</a></u><u><a class="arow_b2a atext_b2" href="article.aspx?id=815244">Market Behavior in 5 Charts: Is 2017 a Return to 2015?</a></u></li>
        </ul>
      </li>
    </ul>
  </div>
  <div class="asection_a1">
    <div class="arow_c1">
      <div class="atitle_c1">Sponsored Links</div>
      <div class="mstarAd">
        <div class="mstarAd"><script language="JavaScript" type="text/javascript"><!--
                    
                      OAS_AD('sponsoredlink1');
                      OAS_AD('sponsoredlink2');
		      OAS_AD('sponsoredlink3');
		      OAS_AD('sponsoredlink4');
                    //
                --></script></div>
      </div>
    </div>
  </div>
  <div class="asection_a1">
    <div class="adsection_c2">
      <div class="adsection_c2Title">Sponsor Center</div>
      <div class="adcontent">
        <div class="adrow">
          <div id="OAS_Position1" class="adsponsorl"><script language="JavaScript" type="text/javascript"><!--
                            
                              OAS_AD('SC1');
                            //
                        --></script></div>
          <div id="OAS_Position2" class="adsponsorr"><script language="JavaScript" type="text/javascript"><!--
                            
                              OAS_AD('SC2');
                            //
                        --></script></div>
        </div>
        <div class="adrow">
          <div id="OAS_Position3" class="adsponsorl"><script language="JavaScript" type="text/javascript"><!--
                            
                              OAS_AD('SC3');
                            //
                        --></script></div>
          <div id="OAS_Position4" class="adsponsorr"><script language="JavaScript" type="text/javascript"><!--
                            
                              OAS_AD('SC4');
                            //
                        --></script></div>
        </div>
        <div class="adrow">
          <div id="OAS_Position5" class="adsponsorl"><script language="JavaScript" type="text/javascript"><!--
                  
                              OAS_AD('SC5');
                            //
                --></script></div>
          <div id="OAS_Position6" class="adsponsorr"><script language="JavaScript" type="text/javascript"><!--
                  
                              OAS_AD('SC6');
                            //
                --></script></div>
        </div>
      </div>
    </div>
  </div>
  <div class="example">
    <div class="jqmDialog jqmdWide" id="ex4" style="z-index: 3000; display: none;">
      <div class="jqmdMSG">Please Wait...</div>
    </div>
  </div><input type="hidden" id="hidArticleID" value="819910"><input type="hidden" id="hidEmail" value="aszapiro@hellowallet.com"></div>
        <div id="divDocID" style="display:none">819910</div>
        <div id="divKeyword" style="display:none"></div>
        <div id="divSecurities" style="display:none"></div>
        <div id="divTickers" style="display:none">&primaryKeyword=</div>
        <div id="divCustID" style="display:none"></div>
        <div id="divArticleType" style="display:none">2</div>
        <div id="divCommentWebService" style="display:none">{CommentWebService}</div>
     
        </div>
        

<div class="footerwrap">
	<!--[If !IE]> start leaderboard ads <![endif]-->
    <div class="f_Ads">
        <div class="f_Ads_row1">
            <div class="f_leaderad">                                   
                <script language="javascript">OAS_AD('footer');</script>
            </div>
            <div class="f_Ads_col1">Content Partners
            	<div class="f_partner1"></div>
              	<div class="f_partner2"></div>
        	</div>
        </div>
	</div>  
	<!--[If !IE]> end leaderboard ads <![endif]-->
 
  	<div class="f_Directory">
        <div class="f_Directory_row1">
			<a id="nav1" class="f_sdirtab" title="Morningstar.com Site Directory" onclick="javascript:getSiteFooter('siteDirectoryContent', this);">Site Directory</a>
          	<a id="nav2" class="f_sdirtab" title="Morningstar.com Site Map" onclick="javascript:getSiteFooter('siteMapContent', this);">Site Map</a>
          	<a id="nav3" class="f_sdirtab" title="Morningstar.com Products" onclick="javascript:getSiteFooter('productsContent', this);">Our Products</a>
            <div class="f_sdirsearch">
				<input id="AutoCompleteBoxFooter" name="sSrchTerm" value="" class="h_quote" autocomplete="off" maxlength="256" type="text" ></input>
                <a href="javascript:void(0)" onclick="javascript:FooterBox.trySubmit();" class="hqt_button"></a>                       
				<form name="searchFormFooter" method="post" onsubmit="srchTerm('searchFooter')" style="margin: 0px; padding: 0px;float:left;">
                <input name="sSrchTerm" value="" class="h_search" onclick="ClearSearchBox('searchFooter')" type="text"></input>
                <input name="SrchTerm" type="hidden">
                <a href="javascript:srchTerm('searchFooter')" class="hsr_button"></a>
            </form>
            </div> 
   		</div>
        <!--[If !IE]> start site directory <![endif]-->
        <div class="f_Directory_row2" id="siteDirectoryContent" style="display:none;">  
        </div>  <!--[If !IE]> end site directory <![endif]-->
        
        <!--[If !IE]> start site smap <![endif]-->
        <div class="f_Directory_row2" id="siteMapContent" style="display:none;">
        </div>  <!--[If !IE]> end site map <![endif]-->
        
        <!--[If !IE]> start products <![endif]-->
        <div class="f_Directory_row2" id="productsContent" style="display:none;">
    	</div>  <!--[If !IE]> end products <![endif]-->
 
    </div><!--[If !IE]> end directory <![endif]-->

    <!--[If !IE]> start links <![endif]-->
    <div class="f_Links">
        <div class="f_Links_row1">
        	<a href="http://news.morningstar.com/Corrections/CorrectionsList.html" class="f_text3">Corrections</a>
            <a href="http://www.morningstar.com/Cover/Help.html" class="f_text3">Help</a>
            <a href="http://www.morningstar.com/AboutUs/MediaKit.html" class="f_text3">Advertising Opportunities</a>
            <a href="http://members.morningstar.com/reprints/rp_home.html" class="f_text3">Licensing Opportunities</a>
            <a href="http://www.morningstar.com/InvGlossary/?CustId=&CLogin=&CType=&CName=" class="f_text3">Glossary</a>
            <a href="http://news.morningstar.com/rss/rss.html" class="f_text3">RSS</a>
            <a href="http://mobile.morningstar.com/(S(dqff4gf55gvf0ub4h4bi2145))/mobileport.aspx" class="f_text3">Mobile Portfolio</a>
            <a href="http://members.morningstar.com/memberstpages/Morningstar_Affiliate.html" class="f_text3">Affiliate</a>
            <a href="http://corporate.morningstar.com/US/asp/subject.aspx?xmlfile=361.xml" class="f_text3">Careers</a>
            <a href="http://corporate.morningstar.com/US/asp/subject.aspx?filter=refresh&xmlfile=126.xml&pgid=hetopcompnews" class="f_text3">Company News</a>
        </div>
  	</div>
	<!--[If !IE]> end links <![endif]-->
   
    <!--[If !IE]> start international sites <![endif]-->    
    <div class="f_Sites">
        <div class="f_Sites_row1">International Sites:
        	<a href="http://www.morningstar.com.au/" class="f_text4">Australia</a>
            <a href="http://www.morningstar.ca/" class="f_text4">Canada</a>
            <a href="http://www.cn.morningstar.com/main/default.aspx" class="f_text4">China</a>
            <a href="http://www.morningstar.fr/" class="f_text4">France</a>
            <a href="http://www.morningstarfonds.de/de/default.aspx?lang=de-DE" class="f_text4">Germany</a>
            <a href="http://www.hk.morningstar.com/" class="f_text4">Hong Kong</a>
            <a href="http://www.morningstar.it/it/default.aspx?lang=it-IT" class="f_text4">Italy</a>
            <a href="http://www.morningstar.nl/nl/default.aspx?lang=nl-NL" class="f_text4">The Netherlands</a>
            <a href="http://www.morningstar.no/" class="f_text4">Norway</a>
            <a href="http://www.morningstar.es/es/default.aspx?lang=es-ES" class="f_text4">Spain</a>
            <a href="http://www.morningstar.co.uk/uk/default.aspx" class="f_text4">U.K.</a>
            <a href="http://www.morningstar.ch" class="f_text4">Switzerland</a> 
            <a href="http://www.morningstar.in" class="f_text4">India</a>
            <a href="http://www.morningstar.fi" class="f_text4">Finland</a>       </div>
  	</div>  
	<!--[If !IE]> end international sites <![endif]-->
	
    <!--[If !IE]> start copyright, seo <![endif]-->
    <div class="f_Copyright">
        <html><head>
<meta http-equiv="content-type" content="text/html; charset=GB2312"></head><body><div class="ya_cnt1">
    <div class="ya_grp1">
        <div class="ya_row2">Stocks by:
            <a href="http://www.morningstar.com/invest/stocks/index1.html" class="f_text4">Name</a><span>|</span>
            <a href="http://www.morningstar.com/invest/stocks/indexb1.html" class="f_text4">Ticker</a><span>|</span>
            <a href="http://www.morningstar.com/invest/stocks/indexc1.html" class="f_text4">Star Rating</a><span>|</span>
            <a href="http://www.morningstar.com/invest/stocks/indexd1.html" class="f_text4">Market Cap</a><span>|</span>
            <a href="http://www.morningstar.com/invest/stocks/indexe1.html" class="f_text4">Stock Type</a><span>|</span>
            <a href="http://www.morningstar.com/invest/stocks/indexf1.html" class="f_text4">Sector</a><span>|</span>
            <a href="http://www.morningstar.com/invest/stocks/indexg1.html" class="f_text4">Industry</a>
        </div>
    </div>
    <div class="ya_grp2">
        <div class="ya_row2">Mutual Funds by:
            <a href="http://www.morningstar.com/invest/funds/index1.html" class="f_text4">Star Rating</a><span>|</span>
            <a href="http://www.morningstar.com/invest/funds/indexb1.html" class="f_text4">Investment Style</a><span>|</span>
            <a href="http://www.morningstar.com/invest/funds/indexc1.html" class="f_text4">Total Assets</a><span>|</span>
            <a href="http://www.morningstar.com/invest/funds/indexd1.html" class="f_text4">Category</a><span>|</span>
            <a href="http://www.morningstar.com/invest/funds/indexe1.html" class="f_text4">Top Holdings</a><span>|</span>
            <a href="http://www.morningstar.com/invest/funds/indexf1.html" class="f_text4">Top Sectors</a><span>|</span>
            <a href="http://www.morningstar.com/invest/funds/indexg1.html" class="f_text4">Symbol / Ticker</a><span>|</span>
            <a href="http://www.morningstar.com/invest/funds/indexh1.html" class="f_text4">Name</a>
        </div>
    </div>
    <div class="ya_grp3">
        <div class="ya_row2">ETFs by:
            <a href="http://www.morningstar.com/invest/etf/index1.html" class="f_text4">Star Rating</a><span>|</span>
            <a href="http://www.morningstar.com/invest/etf/indexb1.html" class="f_text4">Category</a><span>|</span>
            <a href="http://www.morningstar.com/invest/etf/indexc1.html" class="f_text4">Total Assets</a><span>|</span>
            <a href="http://www.morningstar.com/invest/etf/indexd1.html" class="f_text4">Symbol / Ticker</a><span>|</span>
            <a href="http://www.morningstar.com/invest/etf/indexe1.html" class="f_text4">Name</a>
        </div>
    </div>
        <div class="ya_grp1">
        <div class="ya_row2">Articles by:
            <a href="http://www.morningstar.com/invest/articles/index1.html" class="f_text4">Title</a><span>|</span>
            <a href="http://www.morningstar.com/invest/articles/indexb1.html" class="f_text4">Date</a><span>|</span>
            <a href="http://www.morningstar.com/invest/articles/indexc1.html" class="f_text4">Author</a><span>|</span>
            <a href="http://www.morningstar.com/invest/articles/indexd1.html" class="f_text4">Collection</a><span>|</span>
            <a href="http://www.morningstar.com/invest/articles/indexe1.html" class="f_text4">Interest</a><span>|</span>
            <a href="http://www.morningstar.com/invest/articles/indexf1.html" class="f_text4">Popularity</a>
        </div>
    </div>
    <div class="ya_grp3">
        <div class="ya_row2">Investment Categories by:
            <a href="http://www.morningstar.com/invest/categories/index1.html" class="f_text4">Topic</a><span>|</span>
            <a href="http://www.morningstar.com/invest/categories/indexb1.html" class="f_text4">Sector</a><span>|</span>
            <a href="http://www.morningstar.com/invest/categories/indexc1.html" class="f_text4">Key Indicators</a><span>|</span>
            <a href="http://www.morningstar.com/invest/categories/indexd1.html" class="f_text4">User Interest</a><span>|</span>
            <a href="http://www.morningstar.com/invest/categories/indexe1.html" class="f_text4">Market Cap</a><span>|</span>
            <a href="http://www.morningstar.com/invest/categories/indexf1.html" class="f_text4">Industry</a>
        </div>
    </div>
        <div class="ya_grp2">
        <div class="ya_row2">Premium Stocks by:
            <a href="http://www.morningstar.com/invest/premium-stocks/index1.html" class="f_text4">Name</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-stocks/indexb1.html" class="f_text4">Ticker</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-stocks/indexc1.html" class="f_text4">Star Rating</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-stocks/indexd1.html" class="f_text4">Market Cap</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-stocks/indexe1.html" class="f_text4">Stock Type</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-stocks/indexf1.html" class="f_text4">Sector</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-stocks/indexg1.html" class="f_text4">Industry</a>
        </div>
    </div>
    <div class="ya_grp3">
        <div class="ya_row2">Premium Mutual Funds by:
            <a href="http://www.morningstar.com/invest/premium-funds/index1.html" class="f_text4">Star Rating</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-funds/indexb1.html" class="f_text4">Investment Style</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-funds/indexc1.html" class="f_text4">Total Assets</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-funds/indexd1.html" class="f_text4">Category</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-funds/indexe1.html" class="f_text4">Top Holdings</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-funds/indexf1.html" class="f_text4">Top Sectors</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-funds/indexg1.html" class="f_text4">Symbol / Ticker</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-funds/indexh1.html" class="f_text4">Name</a>
        </div>
    </div>
    <div class="ya_grp3">
        <div class="ya_row2">Premium ETFs by:
            <a href="http://www.morningstar.com/invest/premium-etf/index1.html" class="f_text4">Star Rating</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-etf/indexb1.html" class="f_text4">Category</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-etf/indexc1.html" class="f_text4">Total Assets</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-etf/indexd1.html" class="f_text4">Symbol / Ticker</a><span>|</span>
            <a href="http://www.morningstar.com/invest/premium-etf/indexe1.html" class="f_text4">Name</a>
        </div>
    </div>
        <div class="ya_grp3">
        <div class="ya_row2">Popular Articles by:
            <a href="http://www.morningstar.com/invest/popular-articles/index1.html" class="f_text4">Title</a><span>|</span>
            <a href="http://www.morningstar.com/invest/popular-articles/indexb1.html" class="f_text4">Date</a><span>|</span>
            <a href="http://www.morningstar.com/invest/popular-articles/indexc1.html" class="f_text4">Author</a><span>|</span>
            <a href="http://www.morningstar.com/invest/popular-articles/indexd1.html" class="f_text4">Collection</a><span>|</span>
            <a href="http://www.morningstar.com/invest/popular-articles/indexe1.html" class="f_text4">Interest</a><span>|</span>
            <a href="http://www.morningstar.com/invest/popular-articles/indexf1.html" class="f_text4">Popularity</a>
        </div>
    </div>
        <div class="ya_grp3">
        <div class="ya_row2">Popular Investment Categories by:
            <a href="http://www.morningstar.com/invest/popular-categories/index1.html" class="f_text4">Topic</a><span>|</span>
            <a href="http://www.morningstar.com/invest/popular-categories/indexb1.html" class="f_text4">Sector</a><span>|</span>
            <a href="http://www.morningstar.com/invest/popular-categories/indexc1.html" class="f_text4">Key Indicators</a><span>|</span>
            <a href="http://www.morningstar.com/invest/popular-categories/indexd1.html" class="f_text4">User Interest</a><span>|</span>
            <a href="http://www.morningstar.com/invest/popular-categories/indexe1.html" class="f_text4">Market Cap</a><span>|</span>
            <a href="http://www.morningstar.com/invest/popular-categories/indexf1.html" class="f_text4">Industry</a>
        </div>
    </div>
    <div class="ya_bottom1"></div>
</div>
</body></html>
        <div class="f_Copyright_row1">Independent. Insightful. Trusted. Morningstar provides stock market analysis; equity, mutual fund, and ETF research, ratings, and picks; portfolio tools; and option, hedge fund, IRA, 401k, and 529 plan research. Our reliable data and analysis can help both experienced enthusiasts and newcomers.<br /><br />
        &copy; Copyright 2017 Morningstar, Inc. All rights reserved. Please read our <a class="f_text4" href="http://www.morningstar.com/AboutUs/copyright.html" rel="nofollow" >Terms of Use</a>and <a class="f_text4" href="http://members.morningstar.com/memberstpages/PrivacyPolicy.html" rel="nofollow" >Privacy Policy.</a>Dow Jones Industrial Average, S&P 500, Nasdaq, and Morningstar Index (Market Barometer) quotes are real-time.</div>
  	</div>  
	<!--[If !IE]> end copyright, seo <![endif]-->
</div> 
    
<div id="AutoCompleteDropDownFooter" ></div>


    <script src="http://im.mstar.com/globalhome/js/mstar_v1.9.js?v=1.0" language="javascript"></script>


<script language='javascript'>
var HeaderBox = initBoxQuote("AutoCompleteBox","AutoCompleteDropDown");
HeaderBox.IdleDisplayMsg = "";
HeaderBox.LocalRegion="USA";
HeaderBox.SetPreference('USA','EN',32);

var FooterBox = initBoxQuote("AutoCompleteBoxFooter","AutoCompleteDropDownFooter");
FooterBox.IdleDisplayMsg = "";
FooterBox.LocalRegion="USA";
FooterBox.SetPreference('USA','EN',32);

//clears all content/image boxes--------------------------------------------------------------------------------------
var imageIDs=new Array('siteDirectoryContent', 'siteMapContent', 'productsContent'); //content boxes
</script>

<script src="//im.mstar.com/im/mbr/scripts/mstartracking/tracking_user_cgmn_c.js" language="javascript"></script>

 
<style type="text/css">
.mi_row3{display: none}
</style>
                                      


    </div>

    <script type="text/javascript" src="/articlenet/js/ArticleCore.js?v=1.6"></script>

    
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16669347-1']);
    _gaq.push(['_setDomainName', '.morningstar.com']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    var Name = $('meta[name=DC.Creator]').attr("content").split(',');
    var Title = $('meta[name=DC.Title]').attr("content");
    var URL = window.location.href;
    var Author = Name[1] + " " + Name[0];
    var PubDate = $('meta[name=DC.Date]').attr("content");

    _gaq.push(['_trackEvent', 'Article Title From Morningstar', Title, URL]);
    _gaq.push(['_trackEvent', 'Author Name From Morningstar', Author, URL]);
    _gaq.push(['_trackEvent', 'Article URL From Morningstar', URL, Title + "(by " + Author + " on " + PubDate + ")"]);
    _gaq.push(['_trackEvent', 'Publish Date From Morningstar', PubDate, URL]);

    _gaq.push(['_trackEvent', 'Article Title', Title, URL]);
    _gaq.push(['_trackEvent', 'Author Name', Author, URL]);
    _gaq.push(['_trackEvent', 'Article URL', URL, Title + "(by " + Author + " on " + PubDate + ")"]);
    _gaq.push(['_trackEvent', 'Publish Date', PubDate, URL]);
</script>

    <input type="hidden" id="hidRootPath" value="/articlenet/" />
    <script type="text/javascript">_satellite.pageBottom();</script>

</body>
</html>
